  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wdrb.com/content/tncms/live/" />
<meta name="keywords" content="evansville, louisville, hot car, jefferson county fire department, jeffersonville fire" />
<meta name="news_keywords" content="evansville, louisville, hot car, jefferson county fire department, jeffersonville fire" />
<meta name="description" content="More than 50 children died in 2018 after being left in a hot car and, so far this year, 18 children have died." />
<meta name="author" content="Lawrence Smith" />
<meta property="article:author" content="https://www.facebook.com/lawrence.smith1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wdrb.com/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Firefighters endure hot car to demonstrate danger" />
<meta property="og:description" content="More than 50 children died in 2018 after being left in a hot car and, so far this year, 18 children have died." />
<meta property="og:site_name" content="WDRB" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="215098415208993" />
<meta property="article:publisher" content="https://www.facebook.com/WDRBNews/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WDRBNews" />
<meta name="twitter:creator" content="@https://twitter.com/LASmithReports" />
<meta name="twitter:image:alt" content="Firefighters demonstrate danger of hot car" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2931690ceaf85a2c168111bd159c1be6.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,600|Open+Sans+Condensed:300,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.140.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Lawrence Smith"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"60472","comscore":"27170010"},"ad":{"vendor":"dfp premium"},"system":{"render_time":314},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-82494642-49"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13536/cc.js?ns=_cc13536" id="LOTCC_13536"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13536.add('tp', 'TNNW');
		_cc13536.add('act', ' User Login');
		_cc13536.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13536.add('med', 'flag: top story');
	_cc13536.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["evansville","louisville","hot car","jefferson county fire department","jeffersonville fire"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.c027d016a43e4c04da349702bccf6526.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[2, 2], [320, 50]]).addSize([768, 0], [[2, 2], [320, 50], [728, 90]]).addSize([992, 0], [[2, 2], [970, 90], [970, 250], [728, 90]]).addSize([1200, 0], [[2, 2], [970, 90], [970, 250], [728, 90]]).build();
                gptAdSlots['ad-703873'] = googletag.defineSlot(adUnit, [[2,2],[320,50],[728,90],[970,90],[970,250]], 'ad-703873').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-703873'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '215098415208993',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'https://www.wdrb.com/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600]]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-703876'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-703876').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-703876'].setTargeting('pos', ['block-rail-top']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-722436'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-722436').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-722436'].setTargeting('pos', ['sticky-anchor-mobile']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Firefighters endure hot car to demonstrate danger | News | wdrb.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #211f20; } .fixed-nav #main-navigation { background-color: #211f20 !important; } #site-top-nav-container, #site-top-nav { background-color: #0e3d97; } #site-footer-container, #site-footer { background-color: #3e3e3e; color: #eee; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #0e3d97; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #eee; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #da191a; }#site-header-container{ border-bottom: 3px solid #da191a; }#site-footer-container{ border-top: 3px solid #da191a; } .tnt-bg-accent { background-color: #da191a; } a .tnt-caret-down { color: #da191a; } .block-title .block-title-inner { border-color: #da191a; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #da191a; } .form-control:focus { border-bottom-color: #da191a; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wdrb.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/68c705ba-d7b7-11e8-8f55-93def72e7a69.jpg?crop=53%2C53%2C30%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.districtm.ca">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Firefighters endure hot car to demonstrate danger | News | wdrb.com" href="http://www.wdrb.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wdrb.com/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            

<script src="//www.pollenapps.com/df/tools/aa/js/one.1.0.min.js"></script> 
<link rel="stylesheet" href="//www.pollenapps.com/df/tools/aa/css/load.css">

<!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "27170010"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=27170010&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End --><script language="javascript" type="text/javascript">
$(function() {
    	$('.weather-images img').on('click', function() {
			$('.enlargeImageModalSource').attr('src', $(this).attr('src'));
                        $('#enlargeImageModal').modal('show');
		});
        $('.asset-related-group.parents h4.text-muted').text('As featured on WDRB')        
                
});
</script>
<script>
__tnt.log('www.wdrb.com');
</script>
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-c35514ec-a34d-11e9-b8cf-6f9c9216964e  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wdrb.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.140.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Lawrence+Smith&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=60472&tncms.vendor.comscore=27170010&tncms.ad.vendor=dfp+premium&tncms.system.render_time=314&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-82494642-49&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.wdrb.com/users/admin/contribute/article/?assetid=c35514ec-a34d-11e9-b8cf-6f9c9216964e&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.wdrb.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-701303" class="tncms-block hidden-md hidden-lg"><div id="user-controls-701303" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wdrb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wdrb.com/users/login/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wdrb.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-701303').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wdrb.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wdrb.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wdrb.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-701303').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wdrb.com/users/logout/" id="user-logout-form-701303"><input type="hidden" name="referer_url" value="https://www.wdrb.com/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/watch-now/"  class="nav-link tnt-section-watch-now">Watch Now</a>
                                </li><li>
                                    <a href="/news/crime-reports/"  class="nav-link tnt-section-crime-reports">Crime Reports</a>
                                </li><li>
                                    <a href="/in-depth/"  class="nav-link tnt-section-in-depth">In-Depth</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/pov/"  class="nav-link tnt-section-point-of-view">Point of View</a>
                                </li><li>
                                    <a href="/watch-now/wdrb-apps/"  class="nav-link tnt-section-wdrb-apps">WDRB Apps</a>
                                </li><li>
                                    <a href="/news/wdrb-video/"  class="nav-link tnt-section-wdrb-video">WDRB Video</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/forecast"  class="nav-link tnt-section-forecast">Forecast</a>
                                </li><li>
                                    <a href="/weather/radar/"  class="nav-link tnt-section-radar">Radar</a>
                                </li><li>
                                    <a href="/weather/wdrb-weather-blog/"  class="nav-link tnt-section-weather-blog">Weather Blog</a>
                                </li><li>
                                    <a href="/weather/allergies/"  class="nav-link tnt-section-allergies">Allergies</a>
                                </li><li>
                                    <a href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" class="nav-link tnt-section-text-alerts">Text Alerts</a>
                                </li><li>
                                    <a href="/weather/snow-fox-school-closings/"  class="nav-link tnt-section-snow-fox-closings">Snow Fox Closings</a>
                                </li><li>
                                    <a href="/weather/wdrb-traffic/"  class="nav-link tnt-section-wdrb-traffic">WDRB Traffic</a>
                                </li><li>
                                    <a href="/weather/wdrb-weather-team/"  class="nav-link tnt-section-weather-team">Weather Team</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/wdrb-sports-columns-and-blogs/"  class="nav-link tnt-section-bozich-crawford">Bozich & Crawford</a>
                                </li><li>
                                    <a href="/sports/u-of-l-sports/"  class="nav-link tnt-section-u-of-l-sports">U of L Sports</a>
                                </li><li>
                                    <a href="/sports/uk-sports/"  class="nav-link tnt-section-uk-sports">UK Sports</a>
                                </li><li>
                                    <a href="/sports/iu-sports/"  class="nav-link tnt-section-iu-sports">IU Sports</a>
                                </li><li>
                                    <a href="/sports/louisville-city-fc/"  class="nav-link tnt-section-louisville-city-fc">Louisville City FC</a>
                                </li><li>
                                    <a href="/sports/wdrb_sports_video/"  class="nav-link tnt-section-wdrb-sports-video">WDRB Sports Video</a>
                                </li><li>
                                    <a href="/sports/sports-team/"  class="nav-link tnt-section-wdrb-sports-team">WDRB Sports Team</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/wdrb-in-the-morning/"  class="nav-link tnt-section-morning">Morning</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/wdrb-in-the-morning/keith-kaiser-out-and-about/"  class="nav-link tnt-section-keith-kaiser">Keith Kaiser</a>
                                </li><li>
                                    <a href="/weather/wdrb-traffic/"  class="nav-link tnt-section-wdrb-traffic">WDRB Traffic</a>
                                </li><li>
                                    <a href="/wdrb-in-the-morning/food-recipes/"  class="nav-link tnt-section-food-recipes">Food & Recipes</a>
                                </li><li>
                                    <a href="/wdrb-in-the-morning/guests/"  class="nav-link tnt-section-guests">Guests</a>
                                </li><li>
                                    <a href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener" class="nav-link tnt-section-be-our-guest">BE OUR GUEST</a>
                                </li><li>
                                    <a href="/weather/snow-fox-school-closings/"  class="nav-link tnt-section-snow-fox-closings">Snow Fox Closings</a>
                                </li><li>
                                    <a href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" class="nav-link tnt-section-snow-fox-text-alerts">Snow Fox Text Alerts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/watch-now/"  class="nav-link tnt-section-watch-now">Watch Now</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/pov/"  class="nav-link tnt-section-point-of-view">Point of View</a>
                                </li><li>
                                    <a href="/watch-now/41_questions/"  class="nav-link tnt-section-41-questions">41 Questions</a>
                                </li><li>
                                    <a href="/community/programming/"  class="nav-link tnt-section-tv-schedule">TV Schedule</a>
                                </li><li>
                                    <a href="/watch-now/wdrb-apps/"  class="nav-link tnt-section-wdrb-apps">WDRB Apps</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener" class="nav-link tnt-section-be-our-guest">BE OUR GUEST</a>
                                </li><li>
                                    <a href="/community/event-calendar/"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a href="/community/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                                </li><li>
                                    <a href="/community/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/community/talk-of-the-town/"  class="nav-link tnt-section-talk-of-the-town">Talk of the Town</a>
                                </li><li>
                                    <a href="/community/financial-tips/"  class="nav-link tnt-section-financial-tips">Financial Tips</a>
                                </li><li>
                                    <a href="/community/contract-with-viewers/"  class="nav-link tnt-section-contract-with-viewers">Contract with Viewers</a>
                                </li><li>
                                    <a href="/community/programming/"  class="nav-link tnt-section-tv-schedule">TV Schedule</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-connect">Connect</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/staff/news_staff/"  class="nav-link tnt-section-wdrb-news-staff">WDRB News Staff</a>
                                </li><li>
                                    <a href="/connect/advertise/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="/users/signup/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" class="nav-link tnt-section-text-alerts">Text Alerts</a>
                                </li><li>
                                    <a href="/connect/speakers-bureau/"  class="nav-link tnt-section-speakers-bureau">Speakers Bureau</a>
                                </li><li>
                                    <a href="/watch-now/wdrb-apps/"  class="nav-link tnt-section-wdrb-apps">WDRB Apps</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="https://behired.wdrb.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wdrbehired">WDRBeHired</a>
                                </li><li>
                                    <a href="/jobs/"  class="nav-link tnt-section-wdrb-jobs">WDRB Jobs</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-701299" class="tncms-block hidden-md hidden-lg"><ul id="site-search-701299-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-701299" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-701299-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-701299-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-701299-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-701299').submit();
        return false;
    });

    $('#site-search-701299').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-701299 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-701299 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-701299-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-701250" class="tncms-block"><section id="block-701250" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=400%2C80 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=540%2C108 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=750%2C150 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-701304" class="tncms-block"><div id="weather-701304" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=40203" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">90&deg;</span>
                    
                        <span class="cond">Broken Clouds <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="40203"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-701304 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Louisville, KY
                                
                                 <small>(40203)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Heat Index 100 - 104.</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies early. Thunderstorms developing late. Low near 75F. Winds WSW at 10 to 15 mph. Chance of rain 80%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 10, 2019 @ 5:56 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=40203"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-701295" class="tncms-block"><section id="block-701295" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=300%2C74 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=400%2C98 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=540%2C133 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=750%2C185 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-703664" class="tncms-block button-right"><section id="block-703664" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/watch-now/">
                <button type="button" class="btn btn-danger btn-sm">Watch Live</button>
            </a></div>
</article></section></div><div id="tncms-block-701298" class="tncms-block"><ul id="site-search-701298-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-701298" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-701298-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-701298-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-701298-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-701298').submit();
        return false;
    });

    $('#site-search-701298').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-701298 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-701298 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-701298-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-701302" class="tncms-block"><div id="user-controls-701302" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.wdrb.com/users/login/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.wdrb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wdrb.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wdrb.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wdrb.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-701302').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wdrb.com/users/logout/" id="user-logout-form-701302"><input type="hidden" name="referer_url" value="https://www.wdrb.com/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-701300" class="tncms-block nav-social"><div class="follow-links-701300 pull-right">
    
    <section id="block-701300" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WDRBNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WDRBNews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wdrb_news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wdrb.com",
  "sameAs" : ["https://www.facebook.com/WDRBNews/","https://twitter.com/WDRBNews/","https://www.instagram.com/wdrb_news/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-watch-now"  href="/watch-now/" >
                    <span class="nav-label">Watch Now</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-reports"  href="/news/crime-reports/" >
                    <span class="nav-label">Crime Reports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-in-depth"  href="/in-depth/" >
                    <span class="nav-label">In-Depth</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-point-of-view"  href="/pov/" >
                    <span class="nav-label">Point of View</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-apps"  href="/watch-now/wdrb-apps/" >
                    <span class="nav-label">WDRB Apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-video"  href="/news/wdrb-video/" >
                    <span class="nav-label">WDRB Video</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-weather"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-forecast"  href="/weather/forecast" >
                    <span class="nav-label">Forecast</span>
                </a></li><li>
                <a class="nav-link  tnt-section-radar"  href="/weather/radar/" >
                    <span class="nav-label">Radar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather-blog"  href="/weather/wdrb-weather-blog/" >
                    <span class="nav-label">Weather Blog</span>
                </a></li><li>
                <a class="nav-link  tnt-section-allergies"  href="/weather/allergies/" >
                    <span class="nav-label">Allergies</span>
                </a></li><li>
                <a class="nav-link  tnt-section-text-alerts"  href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener">
                    <span class="nav-label">Text Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-snow-fox-closings"  href="/weather/snow-fox-school-closings/" >
                    <span class="nav-label">Snow Fox Closings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-traffic"  href="/weather/wdrb-traffic/" >
                    <span class="nav-label">WDRB Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather-team"  href="/weather/wdrb-weather-team/" >
                    <span class="nav-label">Weather Team</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-bozich-crawford"  href="/sports/wdrb-sports-columns-and-blogs/" >
                    <span class="nav-label">Bozich & Crawford</span>
                </a></li><li>
                <a class="nav-link  tnt-section-u-of-l-sports"  href="/sports/u-of-l-sports/" >
                    <span class="nav-label">U of L Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-uk-sports"  href="/sports/uk-sports/" >
                    <span class="nav-label">UK Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-iu-sports"  href="/sports/iu-sports/" >
                    <span class="nav-label">IU Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-louisville-city-fc"  href="/sports/louisville-city-fc/" >
                    <span class="nav-label">Louisville City FC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-sports-video"  href="/sports/wdrb_sports_video/" >
                    <span class="nav-label">WDRB Sports Video</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-sports-team"  href="/sports/sports-team/" >
                    <span class="nav-label">WDRB Sports Team</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-morning"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/wdrb-in-the-morning/" >
                    <span class="nav-label">Morning</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-keith-kaiser"  href="/wdrb-in-the-morning/keith-kaiser-out-and-about/" >
                    <span class="nav-label">Keith Kaiser</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-traffic"  href="/weather/wdrb-traffic/" >
                    <span class="nav-label">WDRB Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food-recipes"  href="/wdrb-in-the-morning/food-recipes/" >
                    <span class="nav-label">Food & Recipes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-guests"  href="/wdrb-in-the-morning/guests/" >
                    <span class="nav-label">Guests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-be-our-guest"  href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener">
                    <span class="nav-label">BE OUR GUEST</span>
                </a></li><li>
                <a class="nav-link  tnt-section-snow-fox-closings"  href="/weather/snow-fox-school-closings/" >
                    <span class="nav-label">Snow Fox Closings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-snow-fox-text-alerts"  href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener">
                    <span class="nav-label">Snow Fox Text Alerts</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-watch-now"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/watch-now/" >
                    <span class="nav-label">Watch Now</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-point-of-view"  href="/pov/" >
                    <span class="nav-label">Point of View</span>
                </a></li><li>
                <a class="nav-link  tnt-section-41-questions"  href="/watch-now/41_questions/" >
                    <span class="nav-label">41 Questions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/community/programming/" >
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-apps"  href="/watch-now/wdrb-apps/" >
                    <span class="nav-label">WDRB Apps</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-be-our-guest"  href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener">
                    <span class="nav-label">BE OUR GUEST</span>
                </a></li><li>
                <a class="nav-link  tnt-section-event-calendar"  href="/community/event-calendar/" >
                    <span class="nav-label">Event Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="/community/marketplace/" >
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/community/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-talk-of-the-town"  href="/community/talk-of-the-town/" >
                    <span class="nav-label">Talk of the Town</span>
                </a></li><li>
                <a class="nav-link  tnt-section-financial-tips"  href="/community/financial-tips/" >
                    <span class="nav-label">Financial Tips</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contract-with-viewers"  href="/community/contract-with-viewers/" >
                    <span class="nav-label">Contract with Viewers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/community/programming/" >
                    <span class="nav-label">TV Schedule</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-connect"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Connect</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-news-staff"  href="/site/staff/news_staff/" >
                    <span class="nav-label">WDRB News Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/connect/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/users/signup/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-text-alerts"  href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener">
                    <span class="nav-label">Text Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-speakers-bureau"  href="/connect/speakers-bureau/" >
                    <span class="nav-label">Speakers Bureau</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-apps"  href="/watch-now/wdrb-apps/" >
                    <span class="nav-label">WDRB Apps</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-jobs"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Jobs</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-wdrbehired"  href="https://behired.wdrb.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">WDRBeHired</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-jobs"  href="/jobs/" >
                    <span class="nav-label">WDRB Jobs</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-703873" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703873" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703873');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-709249" class="tncms-block closings-ticker"></div><div id="tncms-block-701289" class="tncms-block"></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" class="carousel-inner">
                        <div  class="item photo-de169200-a34e-11e9-8566-c3be159be202 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Firefighters endure hot car to demonstrate danger","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html","uuid":"c35514ec-a34d-11e9-b8cf-6f9c9216964e","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1200%2C675"
                    
                    alt="Firefighters demonstrate danger of hot car"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" data-target=".caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal collapse in"><div class="caption-text"><p>Firefighters Jordan Yuodis and Justin Ames endure temperatures above 100 degrees inside car</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Ffirefighters-demonstrate-danger-of-hot-car%2Fimage_de169200-a34e-11e9-8566-c3be159be202.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/firefighters-demonstrate-danger-of-hot-car/image_de169200-a34e-11e9-8566-c3be159be202.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":de169200-a34e-11e9-8566-c3be159be202}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Firefighters%20demonstrate%20danger%20of%20hot%20car&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Ffirefighters-demonstrate-danger-of-hot-car%2Fimage_de169200-a34e-11e9-8566-c3be159be202.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/firefighters-demonstrate-danger-of-hot-car/image_de169200-a34e-11e9-8566-c3be159be202.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":de169200-a34e-11e9-8566-c3be159be202}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/de169200-a34e-11e9-8566-c3be159be202" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":de169200-a34e-11e9-8566-c3be159be202}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Firefighters%20demonstrate%20danger%20of%20hot%20car&body=https%3A%2F%2Fwww.wdrb.com%2Ffirefighters-demonstrate-danger-of-hot-car%2Fimage_de169200-a34e-11e9-8566-c3be159be202.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":de169200-a34e-11e9-8566-c3be159be202}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/firefighters-demonstrate-danger-of-hot-car/image_de169200-a34e-11e9-8566-c3be159be202.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":de169200-a34e-11e9-8566-c3be159be202}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-de169200-a34e-11e9-8566-c3be159be202-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="de169200-a34e-11e9-8566-c3be159be202" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="de169200-a34e-11e9-8566-c3be159be202" class="save-list-de169200-a34e-11e9-8566-c3be159be202-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="de169200-a34e-11e9-8566-c3be159be202" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-71816196-a34f-11e9-af1b-fba3d2860b3c hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Firefighters endure hot car to demonstrate danger","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html","uuid":"c35514ec-a34d-11e9-b8cf-6f9c9216964e","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/18/71816196-a34f-11e9-af1b-fba3d2860b3c/5d2647a17033b.image.jpg?resize=1200%2C675"
                    
                    alt="Justin Yuodis"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/18/71816196-a34f-11e9-af1b-fba3d2860b3c/5d2647a17033b.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" data-target=".caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal collapse in"><div class="caption-text"><p>Justin Yuodis of the Jefferson Co. FD emerges from the hot car</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fjustin-yuodis%2Fimage_71816196-a34f-11e9-af1b-fba3d2860b3c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/justin-yuodis/image_71816196-a34f-11e9-af1b-fba3d2860b3c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":71816196-a34f-11e9-af1b-fba3d2860b3c}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Justin%20Yuodis&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fjustin-yuodis%2Fimage_71816196-a34f-11e9-af1b-fba3d2860b3c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/justin-yuodis/image_71816196-a34f-11e9-af1b-fba3d2860b3c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":71816196-a34f-11e9-af1b-fba3d2860b3c}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/71816196-a34f-11e9-af1b-fba3d2860b3c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":71816196-a34f-11e9-af1b-fba3d2860b3c}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Justin%20Yuodis&body=https%3A%2F%2Fwww.wdrb.com%2Fjustin-yuodis%2Fimage_71816196-a34f-11e9-af1b-fba3d2860b3c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":71816196-a34f-11e9-af1b-fba3d2860b3c}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/justin-yuodis/image_71816196-a34f-11e9-af1b-fba3d2860b3c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":71816196-a34f-11e9-af1b-fba3d2860b3c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-71816196-a34f-11e9-af1b-fba3d2860b3c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="71816196-a34f-11e9-af1b-fba3d2860b3c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="71816196-a34f-11e9-af1b-fba3d2860b3c" class="save-list-71816196-a34f-11e9-af1b-fba3d2860b3c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="71816196-a34f-11e9-af1b-fba3d2860b3c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-a119efae-a34f-11e9-8081-cfeaf9546be2 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Firefighters endure hot car to demonstrate danger","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html","uuid":"c35514ec-a34d-11e9-b8cf-6f9c9216964e","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Justin Ames"
                    class="img-responsive owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/11/a119efae-a34f-11e9-8081-cfeaf9546be2/5d2647ea40db1.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" data-target=".caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal collapse in"><div class="caption-text"><p>Jeffersonville firefighter Justin Ames is checked out after spending 24 minutes inside a hot car</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fjustin-ames%2Fimage_a119efae-a34f-11e9-8081-cfeaf9546be2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/justin-ames/image_a119efae-a34f-11e9-8081-cfeaf9546be2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a119efae-a34f-11e9-8081-cfeaf9546be2}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Justin%20Ames&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fjustin-ames%2Fimage_a119efae-a34f-11e9-8081-cfeaf9546be2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/justin-ames/image_a119efae-a34f-11e9-8081-cfeaf9546be2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a119efae-a34f-11e9-8081-cfeaf9546be2}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/a119efae-a34f-11e9-8081-cfeaf9546be2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":a119efae-a34f-11e9-8081-cfeaf9546be2}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Justin%20Ames&body=https%3A%2F%2Fwww.wdrb.com%2Fjustin-ames%2Fimage_a119efae-a34f-11e9-8081-cfeaf9546be2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a119efae-a34f-11e9-8081-cfeaf9546be2}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/justin-ames/image_a119efae-a34f-11e9-8081-cfeaf9546be2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a119efae-a34f-11e9-8081-cfeaf9546be2}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a119efae-a34f-11e9-8081-cfeaf9546be2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a119efae-a34f-11e9-8081-cfeaf9546be2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a119efae-a34f-11e9-8081-cfeaf9546be2" class="save-list-a119efae-a34f-11e9-8081-cfeaf9546be2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a119efae-a34f-11e9-8081-cfeaf9546be2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="asset article-default"  data-url="https://www.wdrb.com/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wdrb.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wdrb.com/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" />
    <style>
                .asset-paging .direction {
                    color: #da191a;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="asset-paging">
                <div id="paging-prev-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="paging-link prev offset"></div>
                <div id="paging-next-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Firefighters endure hot car to demonstrate danger
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-1f7d77e8-e763-11e8-abf2-5b59e666fcee-asset-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.wdrb.com/users/profile/Lawrence%20Smith">Lawrence Smith</a></span>
                
                    <div id="author-popup-1f7d77e8-e763-11e8-abf2-5b59e666fcee-asset-c35514ec-a34d-11e9-b8cf-6f9c9216964e-content" class="hide">
                        <article class="clearfix card author popup-content card-author-1f7d77e8-e763-11e8-abf2-5b59e666fcee">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wdrb.com/users/profile/Lawrence%20Smith" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Lawrence Smith" src="" data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/avatars/1/f7/d77/1f7d77e8-e763-11e8-abf2-5b59e666fcee.959aba90802b687a63f3ce37d8a2f731.png?_dc=1544625533" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wdrb.com/users/profile/Lawrence%20Smith" rel="author" class="tnt-user-profile-link tnt-user-name">Lawrence Smith</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/lawrence.smith1" title="Facebook" target="_blank" rel="noopener">
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/lasmithreports/" title="Instagram" target="_blank" rel="noopener">
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-instagram tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/LASmithReports" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:lsmith@wdrb.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-1f7d77e8-e763-11e8-abf2-5b59e666fcee-asset-c35514ec-a34d-11e9-b8cf-6f9c9216964e').popover({
                            content: $('#author-popup-1f7d77e8-e763-11e8-abf2-5b59e666fcee-asset-c35514ec-a34d-11e9-b8cf-6f9c9216964e-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li><time datetime="2019-07-10T16:03:00-04:00" class="tnt-date asset-date text-muted">
            Jul 10, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-07-10T17:05:27-04:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-10T16:03:00-04:00">
    <meta itemprop="datePublished" content="2019-07-10T16:03:00-04:00">
    <meta itemprop="dateModified" content="2019-07-10T13:05:27-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Firefighters%20endure%20hot%20car%20to%20demonstrate%20danger&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Firefighters%20endure%20hot%20car%20to%20demonstrate%20danger&body=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="carousel-inner">
                        <div  class="item photo-de169200-a34e-11e9-8566-c3be159be202 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Firefighters endure hot car to demonstrate danger","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html","uuid":"c35514ec-a34d-11e9-b8cf-6f9c9216964e","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-de169200-a34e-11e9-8566-c3be159be202" data-instance="#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" data-target="#photo-carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="720">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1200%2C675">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1200%2C675"
                    
                    alt="Firefighters demonstrate danger of hot car"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/e1/de169200-a34e-11e9-8566-c3be159be202/5d2646d7b559f.image.jpg?resize=1200%2C675" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e collapse in"><div class="caption-text"><p>Firefighters Jordan Yuodis and Justin Ames endure temperatures above 100 degrees inside car</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-71816196-a34f-11e9-af1b-fba3d2860b3c hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Firefighters endure hot car to demonstrate danger","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html","uuid":"c35514ec-a34d-11e9-b8cf-6f9c9216964e","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-71816196-a34f-11e9-af1b-fba3d2860b3c" data-instance="#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" data-target="#photo-carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="720">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/18/71816196-a34f-11e9-af1b-fba3d2860b3c/5d2647a17033b.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/18/71816196-a34f-11e9-af1b-fba3d2860b3c/5d2647a17033b.image.jpg?resize=1200%2C675">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/18/71816196-a34f-11e9-af1b-fba3d2860b3c/5d2647a17033b.image.jpg?resize=1200%2C675"
                    
                    alt="Justin Yuodis"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/18/71816196-a34f-11e9-af1b-fba3d2860b3c/5d2647a17033b.image.jpg?resize=1200%2C675" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e collapse in"><div class="caption-text"><p>Justin Yuodis of the Jefferson Co. FD emerges from the hot car</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-a119efae-a34f-11e9-8081-cfeaf9546be2 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Firefighters endure hot car to demonstrate danger","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html","uuid":"c35514ec-a34d-11e9-b8cf-6f9c9216964e","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-a119efae-a34f-11e9-8081-cfeaf9546be2" data-instance="#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal" data-target="#photo-carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="720">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/11/a119efae-a34f-11e9-8081-cfeaf9546be2/5d2647ea40db1.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/11/a119efae-a34f-11e9-8081-cfeaf9546be2/5d2647ea40db1.image.jpg?resize=1200%2C675">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Justin Ames"
                    class="img-responsive owl-lazy"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/11/a119efae-a34f-11e9-8081-cfeaf9546be2/5d2647ea40db1.image.jpg?resize=1200%2C675" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-c35514ec-a34d-11e9-b8cf-6f9c9216964e collapse in"><div class="caption-text"><p>Jeffersonville firefighter Justin Ames is checked out after spending 24 minutes inside a hot car</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c35514ec-a34d-11e9-b8cf-6f9c9216964e">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Firefighters%20endure%20hot%20car%20to%20demonstrate%20danger&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Firefighters%20endure%20hot%20car%20to%20demonstrate%20danger&body=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c35514ec-a34d-11e9-b8cf-6f9c9216964e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c35514ec-a34d-11e9-b8cf-6f9c9216964e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="save-list-c35514ec-a34d-11e9-b8cf-6f9c9216964e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c35514ec-a34d-11e9-b8cf-6f9c9216964e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>JEFFERSONVILLE, Ind. (WDRB) -- More than 50 children died in 2018 after being left in a hot car and, so far this year, 18 children have died.</p><p>It happened again Tuesday in Evansville when a father said he forgot to drop off his son at day care.</p><div class="inline-asset inline-video  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-video tnt-inline-relation-child tnt-inline-presentation-fullbleed"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="//player.field59.com/v4/vp/WDRB/b4fdf241b9b596ea4967314a86e1cecf289d359d"></script></div>
</div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>In Jeffersonville on Wednesday, two firefighters went to extreme lengths to try and prevent another tragedy.</p><p>Jordan Yuodis from the Jefferson County Fire Department and Justin Ames with Jeffersonville Fire sat in a hot car for more than 20 minutes to graphically demonstrate the dangers to kids and pets.</p><p>With no air conditioner running, the temperature had reached more than 100 degrees after about five minutes and was increasing by about a degree every minute.</p><p>"The good thing is that we've got a stretcher out here," Yuodis said from inside the car. "We've got a paramedic. We're watching the temperate as it quickly rises. This just goes to show you how quick a child can die."</p><p>The two had prepared for the extreme heat by drinking lots of water beforehand, but kids often do not have that option.</p><p>"Leaving somebody in a hit car is basically torture," Yuodis said.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>The firefighters bailed out after 24 minutes.</p><p>"No water, absolute sweat, soaking wet," a distressed Yuodis said. "The last reading was 123 degrees in the car."</p><p>Both men checked out fine but could not have safely gone much longer.</p><p>"We got out of the vehicle just in time," Yuodis said. "Both of us being adults, being first responders, dealing with medical emergencies, we knew it was time at that mark for us to get out."</p><p>The firefighters had made their point. The danger of heat stroke inside a hot car is very real.</p><p>"Even with the windows down, it can reach dangerous levels for prolonged periods of time," Ames said.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><p>The two said everyone has a responsibility to keep children and pets safe.</p><p>If you spot danger, don't hesitate to contact authorities.</p><p>"It's OK to call 911 and have somebody do a welfare check on the individual or animal that's in the car," Ames said.</p><p>The firefighters said sometimes bystanders have to make an "adult decision" to break the car window to rescue a child.</p><p>"If that's what it comes down to, you need to do what you need to do as an adult," Yuodis said.</p><p>But, bottom line, the first responders said prevention is best. Look twice after parking your car, because a life could depend on it.</p>
<div class="automatic-ad empty subscriber-only"></div>
<p><em>Copyright 2019 WDRB Media. All Rights Reserved.</em></p><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Firefighters%20endure%20hot%20car%20to%20demonstrate%20danger&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Firefighters%20endure%20hot%20car%20to%20demonstrate%20danger&body=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/firefighters-endure-hot-car-to-demonstrate-danger/article_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c35514ec-a34d-11e9-b8cf-6f9c9216964e}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c35514ec-a34d-11e9-b8cf-6f9c9216964e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c35514ec-a34d-11e9-b8cf-6f9c9216964e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c35514ec-a34d-11e9-b8cf-6f9c9216964e" class="save-list-c35514ec-a34d-11e9-b8cf-6f9c9216964e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c35514ec-a34d-11e9-b8cf-6f9c9216964e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22evansville%22#tncms-source=keyword" class="tag-evansville label label-default" data-tncms-track-dmp='search: evansville'>Evansville</a>
            </li> <li>
                <a href="/search/?k=%22louisville%22#tncms-source=keyword" class="tag-louisville label label-default" data-tncms-track-dmp='search: louisville'>Louisville</a>
            </li> <li>
                <a href="/search/?k=%22hot%20car%22#tncms-source=keyword" class="tag-hot-car label label-default" data-tncms-track-dmp='search: hot-car'>Hot Car</a>
            </li> <li>
                <a href="/search/?k=%22jefferson%20county%20fire%20department%22#tncms-source=keyword" class="tag-jefferson-county-fire-department label label-default" data-tncms-track-dmp='search: jefferson-county-fire-department'>Jefferson County Fire Department</a>
            </li> <li>
                <a href="/search/?k=%22jeffersonville%20fire%22#tncms-source=keyword" class="tag-jeffersonville-fire label label-default" data-tncms-track-dmp='search: jeffersonville-fire'>Jeffersonville Fire</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-1f7d77e8-e763-11e8-abf2-5b59e666fcee">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wdrb.com/users/profile/Lawrence%20Smith" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Lawrence Smith" src="" data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/avatars/1/f7/d77/1f7d77e8-e763-11e8-abf2-5b59e666fcee.959aba90802b687a63f3ce37d8a2f731.png?_dc=1544625533" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wdrb.com/users/profile/Lawrence%20Smith" rel="author" class="tnt-user-profile-link tnt-user-name">Lawrence Smith</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
                                    <p class="card-about">I cover a range of stories for WDRB, but really enjoy tracking what's going on at our State Capitol. 
I grew up on military bases all over the world, but am a Kentuckian at heart. I'm an EKU alum, and have lived in Louisville for 30 years.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/lawrence.smith1" title="Facebook" target="_blank" rel="noopener">
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/lasmithreports/" title="Instagram" target="_blank" rel="noopener">
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-instagram tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/LASmithReports" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:lsmith@wdrb.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-1f7d77e8-e763-11e8-abf2-5b59e666fcee" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=1f7d77e8-e763-11e8-abf2-5b59e666fcee&s=start_time&sd=desc" data-subject="Lawrence Smith" data-description="Whenever Lawrence Smith posts new content, you'll get an email delivered to your inbox with a link." data-name="Lawrence Smith notification" data-author-id="1f7d77e8-e763-11e8-abf2-5b59e666fcee" data-user-url="https://www.wdrb.com/users/">
        <i class="fas tnt-star"></i> Follow Lawrence Smith
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.wdrb.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.wdrb.com/users/login/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.wdrb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Ffirefighters-endure-hot-car-to-demonstrate-danger%2Farticle_c35514ec-a34d-11e9-b8cf-6f9c9216964e.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.wdrb.com/tncms/asset/editorial/c35514ec-a34d-11e9-b8cf-6f9c9216964e/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-703876" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703876" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703876');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-721302" class="tncms-block"><section id="block-721302" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-721302 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/weather/">
                
                Weather Forecast
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="card-grid card-img-">
        <div class="row">
                    <div class="card col-sm-12">
                        <article id="card-showcase-a56b8063-9b96-555f-ad02-08a932abbc75" class="clearfix card showcase position-0 odd  tnt-section-weather">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-a56b8063-9b96-555f-ad02-08a932abbc75 media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/weather/marc-weinberg-s-wednesday-evening-forecast/video_a56b8063-9b96-555f-ad02-08a932abbc75.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Marc Weinberg's Wednesday evening forecast"
                        class="img-responsive lazyload full"
                        width="1280"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/56/a56b8063-9b96-555f-ad02-08a932abbc75/5d265250bf3af.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/56/a56b8063-9b96-555f-ad02-08a932abbc75/5d265250bf3af.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/56/a56b8063-9b96-555f-ad02-08a932abbc75/5d265250bf3af.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/56/a56b8063-9b96-555f-ad02-08a932abbc75/5d265250bf3af.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/56/a56b8063-9b96-555f-ad02-08a932abbc75/5d265250bf3af.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/56/a56b8063-9b96-555f-ad02-08a932abbc75/5d265250bf3af.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/56/a56b8063-9b96-555f-ad02-08a932abbc75/5d265250bf3af.image.jpg?resize=1280%2C720 1700w" />
                </a>
            </div>
            
        </figure><a class="video-overlay-play-button" href="https://www.wdrb.com/weather/marc-weinberg-s-wednesday-evening-forecast/video_a56b8063-9b96-555f-ad02-08a932abbc75.html"><i class="far tnt-play-circle"></i></a>
        
    </div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/weather/marc-weinberg-s-wednesday-evening-forecast/video_a56b8063-9b96-555f-ad02-08a932abbc75.html" class="tnt-asset-link">
        

        
            Marc Weinberg's Wednesday evening forecast</a></h3></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>

                </div>
    </section></div><div id="tncms-block-704991" class="tncms-block"><div data-cswidget="9168" class="text-center"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div><div id="tncms-block-703205" class="tncms-block"><section id="block-703205" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-703205 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/sports/">
                
                Sports
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-703205-f8d37b0e-12fa-5917-aff7-0e550e0642b1" class="clearfix card summary has-image image-left inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f8d37b0e-12fa-5917-aff7-0e550e0642b1 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/fans-celebrate-world-cup-champs-rally-for-equal-pay/article_f8d37b0e-12fa-5917-aff7-0e550e0642b1.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +11</div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Fans celebrate World Cup champs, rally for equal pay"
                        class="img-responsive lazyload ap-photo full"
                        width="1000"
                        height="563"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/07/7072649c-a32e-11e9-ba26-9fa7230d44e7/5d260ffa2e4fc.image.jpg?crop=1000%2C563%2C0%2C51&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/07/7072649c-a32e-11e9-ba26-9fa7230d44e7/5d260ffa2e4fc.image.jpg?crop=1000%2C563%2C0%2C51&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/07/7072649c-a32e-11e9-ba26-9fa7230d44e7/5d260ffa2e4fc.image.jpg?crop=1000%2C563%2C0%2C51&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/07/7072649c-a32e-11e9-ba26-9fa7230d44e7/5d260ffa2e4fc.image.jpg?crop=1000%2C563%2C0%2C51&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/07/7072649c-a32e-11e9-ba26-9fa7230d44e7/5d260ffa2e4fc.image.jpg?crop=1000%2C563%2C0%2C51&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/07/7072649c-a32e-11e9-ba26-9fa7230d44e7/5d260ffa2e4fc.image.jpg?crop=1000%2C563%2C0%2C51&resize=1000%2C563&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/fans-celebrate-world-cup-champs-rally-for-equal-pay/article_f8d37b0e-12fa-5917-aff7-0e550e0642b1.html" class="tnt-asset-link">
        

        
            Fans celebrate World Cup champs, rally for equal pay</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-07-10T18:05:25-04:00" class="tnt-date asset-date text-muted">14 min ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-703205-5ec238ee-a34c-11e9-ba89-0bff1ba7eee3" class="clearfix card summary has-image image-left inherit  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5ec238ee-a34c-11e9-ba89-0bff1ba7eee3 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/crews-finish-louisville-city-fc-stadium-steel-roof-structure/article_5ec238ee-a34c-11e9-ba89-0bff1ba7eee3.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +8</div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Crews finish Louisville City FC stadium steel roof structure"
                        class="img-responsive lazyload full"
                        width="1662"
                        height="935"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/84/c840ed94-a34f-11e9-958b-77784b97178d/5d26482d84b0f.image.jpg?crop=1662%2C935%2C0%2C156&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/84/c840ed94-a34f-11e9-958b-77784b97178d/5d26482d84b0f.image.jpg?crop=1662%2C935%2C0%2C156&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/84/c840ed94-a34f-11e9-958b-77784b97178d/5d26482d84b0f.image.jpg?crop=1662%2C935%2C0%2C156&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/84/c840ed94-a34f-11e9-958b-77784b97178d/5d26482d84b0f.image.jpg?crop=1662%2C935%2C0%2C156&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/84/c840ed94-a34f-11e9-958b-77784b97178d/5d26482d84b0f.image.jpg?crop=1662%2C935%2C0%2C156&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/84/c840ed94-a34f-11e9-958b-77784b97178d/5d26482d84b0f.image.jpg?crop=1662%2C935%2C0%2C156&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/84/c840ed94-a34f-11e9-958b-77784b97178d/5d26482d84b0f.image.jpg?crop=1662%2C935%2C0%2C156&resize=1662%2C935&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/crews-finish-louisville-city-fc-stadium-steel-roof-structure/article_5ec238ee-a34c-11e9-ba89-0bff1ba7eee3.html" class="tnt-asset-link">
        

        
            Crews finish Louisville City FC stadium steel roof structure</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-07-10T17:56:36-04:00" class="tnt-date asset-date text-muted">23 min ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-703205-19ee78f6-a34a-11e9-a891-6b911d01bfc9" class="clearfix card summary has-image image-left inherit  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-19ee78f6-a34a-11e9-a891-6b911d01bfc9 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/jared-lorenzen-a-kentucky-sports-legend-with-a-giving-heart/article_19ee78f6-a34a-11e9-a891-6b911d01bfc9.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Jared Lorenzen, a Kentucky sports legend with a 'giving heart,' is laid to rest"
                        class="img-responsive lazyload full"
                        width="1280"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/86/386ce6ae-a34b-11e9-bf3b-9336414a9973/5d26405db5f49.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/86/386ce6ae-a34b-11e9-bf3b-9336414a9973/5d26405db5f49.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/86/386ce6ae-a34b-11e9-bf3b-9336414a9973/5d26405db5f49.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/86/386ce6ae-a34b-11e9-bf3b-9336414a9973/5d26405db5f49.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/86/386ce6ae-a34b-11e9-bf3b-9336414a9973/5d26405db5f49.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/86/386ce6ae-a34b-11e9-bf3b-9336414a9973/5d26405db5f49.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/86/386ce6ae-a34b-11e9-bf3b-9336414a9973/5d26405db5f49.image.jpg?resize=1280%2C720 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/jared-lorenzen-a-kentucky-sports-legend-with-a-giving-heart/article_19ee78f6-a34a-11e9-a891-6b911d01bfc9.html" class="tnt-asset-link">
        

        
            Jared Lorenzen, a Kentucky sports legend with a 'giving heart,' is laid to rest</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-07-10T17:05:53-04:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/sports/" class="">More Sports Stories</a></li>
                
            
            
        </ul></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-701251" class="tncms-block padded-top"><section id="block-701251" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-701251 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-701251" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-701251" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-701251" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-701251" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/news/murder-charge-filed-in-shooting-at-jeffersonville-business/article_830467f0-a32d-11e9-a8ec-336a63aa2ba5.html">Murder charge filed in shooting at Jeffersonville business</a></li><li><a href="/news/west-louisville-mother-blames-cps-after--year-old-daughter/article_7cb0b04c-a27f-11e9-9227-aba4b54e5ed6.html">West Louisville mother blames CPS after 6-year-old daughter dies in foster care</a></li><li><a href="/news/kytc-explains-why-workers-have-disappeared-from-important-hardin-county/article_f1e31264-a2b2-11e9-8f1a-8f1904d4aa13.html">KYTC explains why workers have disappeared from important Hardin County bridge project</a></li><li><a href="/news/business/lawsuit-claims-packaging-of-white-reese-s-is-misleading/article_529900a2-a31a-11e9-9a77-3b4d6b4f9d19.html">Lawsuit claims packaging of 'White Reese's' is misleading</a></li><li><a href="/news/man-missing-since-july-found-dead-in-car-submerged-in/article_46ff148e-a261-11e9-a8c6-bbfb9851d4f2.html">Man missing since July 4 found dead in car submerged in Taylorsville creek</a></li><li><a href="/news/man-shot-and-killed-in-southwest-louisville-remembered-as-great/article_92b70742-a27a-11e9-b183-232ffddeb0d1.html">Man shot and killed in southwest Louisville remembered as 'great' youth football coach</a></li><li><a href="/wdrb-in-the-morning/heartbreaking-photo-shows-bride-s-grandfather-eating-next-to-memorial/article_5e4ac4a6-a312-11e9-b086-f72d59a770ce.html">Heartbreaking photo shows bride's grandfather eating next to memorial for late wife</a></li><li><a href="/news/woman-charged-in-south-louisville-shooting-claims-self-defense/article_5ea9f476-a326-11e9-84ff-fb87c4b4a678.html">Woman charged in south Louisville shooting claims self defense</a></li><li><a href="/news/year-old-man-identified-as-victim-of-jeffersonville-s-first/article_dcc7c39c-a254-11e9-8399-b7987f86bcbe.html">35-year-old man identified as victim of Jeffersonville's first homicide of 2019</a></li><li><a href="/news/sister-of-teen-slain-in-delphi-ind-takes-to-youtube/article_761cd57e-a326-11e9-b2d8-7f3947ed137f.html">Sister of teen slain in Delphi, Ind. takes to YouTube to defend family</a></li></ul></div>
        
        
            <div id="images-701251" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jeffersonville-shooting-big-o-tires---allison-lane-/image_12fdc260-a32a-11e9-917d-8727369d7631.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="JEFFERSONVILLE SHOOTING BIG O TIRES - ALLISON LANE - 7-10-19.jpg"
                        class="img-responsive lazyload full"
                        width="665"
                        height="665"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/2f/12fdc260-a32a-11e9-917d-8727369d7631/5d2608a76494b.image.jpg?crop=665%2C665%2C314%2C88&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/demiyah-white/image_4f6fdd8e-a283-11e9-b267-2b9086e2a29c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Demiyah White"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/4/f6/4f6fdd8e-a283-11e9-b267-2b9086e2a29c/5d24f0e6c5629.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/cicley-herring/image_9f833d7a-a260-11e9-8727-2ba4874df618.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Cicley Herring"
                        class="img-responsive lazyload full"
                        width="730"
                        height="730"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/9/f8/9f833d7a-a260-11e9-8727-2ba4874df618/5d24b6c1bb686.image.jpg?crop=730%2C730%2C275%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/chloe-wiegand/image_7a4d64d4-a27b-11e9-af4d-675e8ded9d21.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Chloe Wiegand"
                        class="img-responsive lazyload full"
                        width="1247"
                        height="1247"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/a4/7a4d64d4-a27b-11e9-af4d-675e8ded9d21/5d24e3ee25690.image.jpg?crop=1247%2C1247%2C0%2C208&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/new-orleans-flooding---ap----/image_c48e5b90-a337-11e9-b820-171d885187a4.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NEW ORLEANS FLOODING - AP - 7-10-19 4.jpeg"
                        class="img-responsive lazyload full"
                        width="666"
                        height="666"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/48/c48e5b90-a337-11e9-b820-171d885187a4/5d261fa0bc67b.image.jpg?crop=666%2C666%2C166%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/antonio-short-mugshot/image_3be9a990-8d1e-11e9-9c16-87dfed756cd0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Antonio Short mugshot"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/be/3be9a990-8d1e-11e9-9c16-87dfed756cd0/5d010bfe69f22.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/north-dakota-biker-calendar---courtesy-the-not-so/image_5d9624f0-9cfb-11e9-b504-df6ec216da1c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NORTH DAKOTA BIKER CALENDAR - COURTESY THE NOT SO HEAVENLY BODIES 2020 CALENDAR FUNDRAISER ON FACEBOOK.jpg"
                        class="img-responsive lazyload full"
                        width="953"
                        height="953"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/d9/5d9624f0-9cfb-11e9-b504-df6ec216da1c/5d1ba94f39f1c.image.jpg?crop=953%2C953%2C0%2C3&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/new-orleans-flooding---ap----/image_c3e4839a-a337-11e9-a7e3-6b49cbc8862b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NEW ORLEANS FLOODING - AP - 7-10-19 2.jpeg"
                        class="img-responsive lazyload full"
                        width="910"
                        height="910"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/3e/c3e4839a-a337-11e9-a7e3-6b49cbc8862b/5d261f9fa0d81.image.jpg?crop=910%2C910%2C44%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/girl-scout-killed---isabelle-meyer-of-jasper-/image_00a0d1cc-9784-11e9-800c-eb6fb31be58a.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="GIRL SCOUT KILLED - ISABELLE MEYER OF JASPER - AP 2016.jpeg"
                        class="img-responsive lazyload full"
                        width="533"
                        height="533"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/0/0a/00a0d1cc-9784-11e9-800c-eb6fb31be58a/5d127d9156599.image.jpg?crop=533%2C533%2C133%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/america-s-best-inn-and-suites/image_b84998ca-9d2b-11e9-a224-1bda47d16a6c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="America's Best Inn and Suites"
                        class="img-responsive lazyload full"
                        width="422"
                        height="422"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/b/84/b84998ca-9d2b-11e9-a224-1bda47d16a6c/5d1bfa7d03ccf.image.jpg?crop=422%2C422%2C164%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-701251" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/person-killed-in-double-shooting-in-radcliff/video_8f69a330-5f0b-5774-83e8-f848a63f0d92.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="1 person killed in double shooting in Radcliff"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/f6/8f69a330-5f0b-5774-83e8-f848a63f0d92/5d24fd25b1ce2.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/weather/katie-mcgraw-s-wednesday-afternoon-forecast/video_eb025d83-b18b-5e6c-873a-fa9257ccd351.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Katie McGraw's Wednesday afternoon forecast"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/b0/eb025d83-b18b-5e6c-873a-fa9257ccd351/5d26161031ba1.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/man-shot-and-killed-in-southwest-louisville-remembered-as-great/video_822e07c8-4207-5ac3-85f3-64d0fbac9d96.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Man shot and killed in southwest Louisville remembered as 'great' youth footbal coach"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/22/822e07c8-4207-5ac3-85f3-64d0fbac9d96/5d2556cf2ac8c.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/weather/jude-redfield-s-wednesday-morning-forecast/video_67dd0d70-8236-522d-ac20-4ed794ba4205.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Jude Redfield's Wednesday morning forecast"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/7d/67dd0d70-8236-522d-ac20-4ed794ba4205/5d25cc8059ea2.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/ice-cream-licking-video-traced-to-texas-walmart/video_42de6d5f-143f-5eaa-8009-29507f9033b7.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Ice cream 'licking' video traced to Texas Walmart"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/4/2d/42de6d5f-143f-5eaa-8009-29507f9033b7/5d1e683797a96.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports/wdrb_sports_video/u-of-l-football-summer-workouts/video_20112b0a-f911-59ca-8590-4c20be304975.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="U of L football summer workouts"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/01/20112b0a-f911-59ca-8590-4c20be304975/5d25273a16652.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/authorities-identify-cause-of-loud-boom-heard-throughout-louisville-and/video_5ad12191-7d0f-5ccb-a3f9-dda73b267e4b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Authorities identify cause of loud 'boom' heard throughout Louisville and southern Indiana Wednesday night"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ad/5ad12191-7d0f-5ccb-a3f9-dda73b267e4b/5d1fb6e6d1417.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/weather/jude-redfield-s-early-wednesday-morning-forecast/video_3b22ad7a-a109-5d17-9ac8-7fb88cf3f6b4.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Jude Redfield's early Wednesday morning forecast"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/b2/3b22ad7a-a109-5d17-9ac8-7fb88cf3f6b4/5d25b036d5ffa.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/wdrb-in-the-morning/keith-kaiser-out-and-about/corydon-capitol-day/video_426f9ade-59fe-5e12-9cbc-fdc0c6966e1c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Corydon Capitol Day"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/4/26/426f9ade-59fe-5e12-9cbc-fdc0c6966e1c/5d25bad4c9c64.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/authorities-identify-man-killed-in-jeffersonville-shooting/video_df37f981-5829-57bc-91e1-be19e41b0882.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Authorities identify man killed in Jeffersonville shooting"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/f3/df37f981-5829-57bc-91e1-be19e41b0882/5d24f9b319aca.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-704102" class="tncms-block title-no-margin"><section id="block-704102" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-704102 ">
        <div class="block-title-inner">
            <h3>
                
                Poll
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-703416" class="tncms-block"><div class="hidden-xs hidden-sm">
<div id="civsci-id-221323667" data-civicscience-widget="0c630eaf-46fd-eb24-ad75-8748fb6615c8"></div>
<script type="text/javascript" async src="https://www.civicscience.com/jspoll/4/civicscience-widget.js"></script>
</div></div><div id="tncms-block-703417" class="tncms-block"><div class="hidden-lg hidden-md">
<div id="civsci-id-1800820568" data-civicscience-widget="09ff8fe9-37e4-1434-8142-04a21d74dbb5"></div>
<script type="text/javascript" async src="https://www.civicscience.com/jspoll/4/civicscience-widget.js"></script>
</div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>


    
    

        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-701291" class="tncms-block"><section id="block-701291" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-701291 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-watch-now"  href="/watch-now/" >
                    <span class="nav-label">Watch Now</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-point-of-view"  href="/pov/" >
                    <span class="nav-label">Point of View</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wdrb-in-the-morning"  href="/wdrb-in-the-morning/" >
                    <span class="nav-label">WDRB in the Morning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-701242" class="tncms-block"><section id="block-701242" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-701242 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/community/event-calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/connect/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/site/staff/news_staff/" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-701296" class="tncms-block padding-bottom"><section id="block-701296" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=300%2C74 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=400%2C98 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=540%2C133 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=750%2C185 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-701293" class="tncms-block col-lg-7 col-md-12"><section id="block-701293" class="block emphasis-h4   " ><address>
    <strong>wdrb.com</strong><br>
    624 W. Muhammad Ali Blvd.<br>
    Louisville, KY 40203
    <br>
    
        <strong>Phone:</strong> 502-585-0811<br>
        <strong>Email:</strong> <a href="mailto:digitalteam@wdrb.com">digitalteam@wdrb.com</a><br>
    
</address></section></div><div id="tncms-block-701301" class="tncms-block col-lg-5 col-md-12"><div class="follow-links-701301 default">
    
    <section id="block-701301" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WDRBNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WDRBNews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wdrb_news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wdrb.com",
  "sameAs" : ["https://www.facebook.com/WDRBNews/","https://twitter.com/WDRBNews/","https://www.instagram.com/wdrb_news/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-714333" class="tncms-block footer-links title-no-margin"><section id="block-714333" class="block emphasis-h4   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wdrb" class="">FCC Public Inspection File</a></li>
                
                    <li><a href="/site/closed_captioning.html" class="">Closed Captioning</a></li>
                
                    <li><a href="/eeo-report/pdf_5b332e68-5216-11e9-81a3-1ba2c6dbdeeb.html" class="">EEO Report</a></li>
                
                    <li><a href="http://www.aboutads.info/choices" class="">Ad Choices</a></li>
                
            
            
        </ul></div></section></div><div id="tncms-block-701246" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-701246"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">WDRB</a>, 624 W. Muhammad Ali Blvd. Louisville, KY</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-722436" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-722436" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-722436');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13536.add('act', dmpData);
	_cc13536.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_701303 = $('#user-controls-701303 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_701303.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_701303.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_701302 = $('#user-controls-701302 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_701302.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_701302.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.c62cecc1a8023e5b431f7c3e1a12e124.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_c35514ec_a34d_11e9_b8cf_6f9c9216964e_photo_modal = false;
                var gallery_changed_c35514ec_a34d_11e9_b8cf_6f9c9216964e_photo_modal = false;
                $('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .owl-stage-outer").height( $('#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_c35514ec_a34d_11e9_b8cf_6f9c9216964e_photo_modal = $('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal').data('owlCarousel');
                $('#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c35514ec_a34d_11e9_b8cf_6f9c9216964e_photo_modal.prev();
                });
                $('#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c35514ec_a34d_11e9_b8cf_6f9c9216964e_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_c35514ec_a34d_11e9_b8cf_6f9c9216964e = false;
                var gallery_changed_c35514ec_a34d_11e9_b8cf_6f9c9216964e = false;
                $('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e .owl-stage-outer").height( $('#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                        
                });
                
                var photo_carousel_c35514ec_a34d_11e9_b8cf_6f9c9216964e = $('#gallery-items-c35514ec-a34d-11e9-b8cf-6f9c9216964e').data('owlCarousel');
                $('#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c35514ec_a34d_11e9_b8cf_6f9c9216964e.prev();
                });
                $('#carousel-c35514ec-a34d-11e9-b8cf-6f9c9216964e .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c35514ec_a34d_11e9_b8cf_6f9c9216964e.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
    jQuery(function($) {
        $('.automatic-ad.empty').waypoint({
            offset: '90%',
            handler: function(direction) {
                if (direction == 'down' && $(this.element).is(":visible")) {
                    // Kill waypoint
                    this.destroy();
                    $(this.element).removeClass('empty');
                    // Create and append ad iframe. Make sure this occurs only once
                    var newIframe = infinityAd();
                    if($(this.element).children().length <= 0) {
                        $(this.element).append(newIframe);
                    }
                }
            }
        });

        // Infinity ad
        function infinityAd() {
            var newIframe = document.createElement('iframe');
            newIframe.scrolling = 'no';
            
            newIframe.src = 'https://www.wdrb.com/tncms/block/723229/?disableTNStatsTracker=1';
            return newIframe;
        }
    });
     /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.0f10872137baa3012000e3d8133cdbbd.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13536.add('act', dmpData);
	_cc13536.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>