
  







<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wdrb.com/content/tncms/live/" />
<meta name="keywords" content="cities in the united states, annie e. casey foundation kids count data center, united states, indiana, kentucky, child poverty kentucky, kids count data center" />
<meta name="news_keywords" content="cities in the united states, annie e. casey foundation kids count data center, united states, indiana, kentucky, child poverty kentucky, kids count data center" />
<meta name="description" content="The report evaluates economic well-being, education, health, family and community. The National Kids Count Data Book ranks Indiana 29th and Kentucky 37th in the U.S. for overall child well-being." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=840%2C630" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Indiana ranks 29th, Kentucky 37th in national child well-being study" />
<meta property="og:description" content="The report evaluates economic well-being, education, health, family and community. The National Kids Count Data Book ranks Indiana 29th and Kentucky 37th in the U.S. for overall child well-being." />
<meta property="og:site_name" content="WDRB" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="215098415208993" />
<meta property="article:publisher" content="https://www.facebook.com/WDRBNews/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WDRBNews" />
<meta name="twitter:image:alt" content="JCPS literacy and swimming 2.jpg" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.e9cfb715585954cc5edc7d7c1ca6ea21.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,600|Open+Sans+Condensed:300,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.7ee0d2056d16b9d59396977610e2f51b.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.0"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"60472","comscore":"27170010"},"system":{"render_time":267},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"da7a2f1e-d2c0-11eb-886a-e352f29749d6","app":"editorial"},"google":{"ua":"UA-82494642-49"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/13536/cc.js?ns=_cc13536" id="LOTCC_13536"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13536.add('tp', 'TNNW');
		_cc13536.add('act', ' User Login');
		_cc13536.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13536.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.cdac7b520f2b182a14aa115daac4a535.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["cities in the united states","annie e. casey foundation kids count data center","united states","indiana","kentucky","child poverty kentucky","kids count data center"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wdrb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[2, 2], [320, 50]]).addSize([768, 0], [[2, 2], [320, 50], [728, 90]]).addSize([992, 0], [[2, 2], [970, 90], [970, 250], [728, 90]]).addSize([1200, 0], [[2, 2], [970, 90], [970, 250], [728, 90]]).build();
                gptAdSlots['ad-703873'] = googletag.defineSlot(adUnit, [[2,2],[320,50],[728,90],[970,90],[970,250]], 'ad-703873').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-703873'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600]]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-703876'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-703876').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-703876'].setTargeting('pos', ['block-rail-top']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.ce0011fb7f7b1855a0f2fd2a27f1228a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/132916964/wdrb.com/homepage&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wdrb.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-722436'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-722436').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-722436'].setTargeting('pos', ['sticky-anchor-mobile','sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Indiana ranks 29th, Kentucky 37th in national child well-being study | News | wdrb.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #211f20; } .fixed-nav #main-navigation { background-color: #211f20 !important; } #site-top-nav-container, #site-top-nav { background-color: #0e3d97; } #site-footer-container, #site-footer { background-color: #3e3e3e; color: #eee; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #0e3d97; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #eee; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #da191a; }#site-header-container{ border-bottom: 3px solid #da191a; }#site-footer-container{ border-top: 3px solid #da191a; } .tnt-bg-accent { background-color: #da191a; } a .tnt-caret-down { color: #da191a; } .block-title .block-title-inner { border-color: #da191a; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #da191a; } .form-control:focus { border-bottom-color: #da191a; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wdrb.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/68c705ba-d7b7-11e8-8f55-93def72e7a69.jpg?crop=53%2C53%2C30%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Indiana ranks 29th, Kentucky 37th in national child well-being study | News | wdrb.com" href="http://www.wdrb.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            

<!--Do not comment the pollenapps snippet out Ticket #750602 -->
<script src="//www.pollenapps.com/df/tools/aa/js/one.1.0.min.js"></script>
<link rel="stylesheet" href="//www.pollenapps.com/df/tools/aa/css/load.css">


<script language="javascript" type="text/javascript">
$(function() {
    	$('.weather-images img').on('click', function() {
			$('.enlargeImageModalSource').attr('src', $(this).attr('src'));
                        $('#enlargeImageModal').modal('show');
		});
        $('.asset-related-group.parents h4.text-muted').text('As featured on WDRB')        
                
});
</script>
<script>
__tnt.log('www.wdrb.com');
</script><script type='text/javascript'>
/*    (function() {

        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 60472; 
        _sf_async_config.domain = 'wdrb.com'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)


        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })(); */
</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHSJMJP');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHSJMJP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-da7a2f1e-d2c0-11eb-886a-e352f29749d6  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wdrb.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.0&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=60472&amp;tncms.vendor.comscore=27170010&amp;tncms.system.render_time=267&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.asset.id=da7a2f1e-d2c0-11eb-886a-e352f29749d6&amp;tncms.asset.app=editorial&amp;tncms.google.ua=UA-82494642-49&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.wdrb.com/tncms/admin/editorial-asset/?edit=da7a2f1e-d2c0-11eb-886a-e352f29749d6"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-701303" class="tncms-block hidden-md hidden-lg"><div id="user-controls-701303" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wdrb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wdrb.com/users/login/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wdrb.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-701303').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wdrb.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wdrb.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wdrb.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-701303').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wdrb.com/users/logout/" id="user-logout-form-701303"><input type="hidden" name="referer_url" value="https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/breonna-taylor/"  class="nav-link tnt-section-breonna-taylor">Breonna Taylor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/coronavirus/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/watch-now/"  class="nav-link tnt-section-watch-now">Watch Now</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime-reports/"  class="nav-link tnt-section-crime-reports">Crime Reports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/in-depth/"  class="nav-link tnt-section-in-depth">In-Depth</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/uncovered/"  class="nav-link tnt-section-uncovered">Uncovered</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/pov/"  class="nav-link tnt-section-point-of-view">Point of View</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/watch-now/wdrb-apps/"  class="nav-link tnt-section-wdrb-apps">WDRB Apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/wdrb-video/"  class="nav-link tnt-section-wdrb-video">WDRB Video</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="https://www.wdrb.com/weather/?mode=current&amp;weather_zip=40203"  target="_blank" rel="noopener" class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/forecast"  class="nav-link tnt-section-forecast">Forecast</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/radar"  class="nav-link tnt-section-radar">Radar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/wdrb-weather-blog"  class="nav-link tnt-section-weather-blog">Weather Blog</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/weather_cameras/"  class="nav-link tnt-section-weather-cameras">Weather Cameras</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/allergies"  class="nav-link tnt-section-allergies">Allergies</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" class="nav-link tnt-section-text-alerts">Text Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/snow-fox-school-closings"  class="nav-link tnt-section-snow-fox-closings">Snow Fox Closings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/wdrb-traffic"  class="nav-link tnt-section-wdrb-traffic">WDRB Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/wdrb-weather-team"  class="nav-link tnt-section-weather-team">Weather Team</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/wdrb-sports-columns-and-blogs/"  class="nav-link tnt-section-bozich-crawford">Bozich & Crawford</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/u-of-l-sports/"  class="nav-link tnt-section-u-of-l-sports">U of L Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/uk-sports/"  class="nav-link tnt-section-uk-sports">UK Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/iu-sports/"  class="nav-link tnt-section-iu-sports">IU Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/louisville-city-fc/"  class="nav-link tnt-section-louisville-pro-soccer">Louisville Pro Soccer</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/wdrb_sports_video/"  class="nav-link tnt-section-wdrb-sports-video">WDRB Sports Video</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/sports-team/"  class="nav-link tnt-section-wdrb-sports-team">WDRB Sports Team</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/wdrb-in-the-morning/"  class="nav-link tnt-section-morning">Morning</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/wdrb-in-the-morning/keith-kaiser-out-and-about/"  class="nav-link tnt-section-keith-kaiser">Keith Kaiser</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/wdrb-traffic"  class="nav-link tnt-section-wdrb-traffic">WDRB Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/wdrb-in-the-morning/food-recipes/"  class="nav-link tnt-section-food-recipes">Food & Recipes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/wdrb-in-the-morning/guests/"  class="nav-link tnt-section-guests">Guests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener" class="nav-link tnt-section-be-our-guest">BE OUR GUEST</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/snow-fox-school-closings"  class="nav-link tnt-section-snow-fox-closings">Snow Fox Closings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" class="nav-link tnt-section-snow-fox-text-alerts">Snow Fox Text Alerts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener" class="nav-link tnt-section-be-our-guest">BE OUR GUEST</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/pov/"  class="nav-link tnt-section-point-of-view">Point of View</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/event-calendar/"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/talk-of-the-town/"  class="nav-link tnt-section-talk-of-the-town">Talk of the Town</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/financial-tips/"  class="nav-link tnt-section-financial-tips">Financial Tips</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/contract-with-viewers/"  class="nav-link tnt-section-contract-with-viewers">Contract with Viewers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/programming/"  class="nav-link tnt-section-tv-schedule">TV Schedule</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-connect">Connect</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/staff/news_staff/"  class="nav-link tnt-section-wdrb-news-staff">WDRB News Staff</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/connect/advertise/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/users/signup/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" class="nav-link tnt-section-text-alerts">Text Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/connect/speakers-bureau/"  class="nav-link tnt-section-speakers-bureau">Speakers Bureau</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/watch-now/wdrb-apps/"  class="nav-link tnt-section-wdrb-apps">WDRB Apps</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://behired.wdrb.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wdrbehired">WDRBeHired</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jobs/"  class="nav-link tnt-section-wdrb-jobs">WDRB Jobs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/stjude2021/"  class="nav-link tnt-section-st-jude-dream-home">St Jude Dream Home</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-701299" class="tncms-block hidden-md hidden-lg"><ul id="site-search-701299-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-701299" aria-labelledby="site-search-button-701299" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-701299-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-701299-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-701299" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-701299-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-701299').submit();
        return false;
    });

    $('#site-search-701299').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-701299 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-701299 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-701299-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-701250" class="tncms-block"><section id="block-701250" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=400%2C80 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=540%2C108 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=640%2C128 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png?resize=750%2C150 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/9b50f86e-1804-11e9-9d04-7b924e36bb35.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="969"
                height="194"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-701304" class="tncms-block"><div id="weather-701304" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=40203" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-rain"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">75&deg;</span>
                    
                        <span class="cond">Rain <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="40203"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-701304 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Louisville, KY
                                
                                 <small>(40203)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Scattered rain and storms develop.</p>
                            <h5>Tonight</h5>
                            <p>Hot and muggy</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: June 21, 2021 @ 4:47 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=40203"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-701295" class="tncms-block"><section id="block-701295" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=150%2C37 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=225%2C55 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=300%2C74 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=400%2C98 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=540%2C133 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=640%2C158 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=750%2C185 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png?resize=990%2C244 990w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/790c8f46-ddeb-11e8-acf7-7389e3ca92ce.png 1035w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1024"
                height="252"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-703664" class="tncms-block button-right"><section id="block-703664" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/watch-now/">
                <button type="button" class="btn btn-danger btn-sm">Watch Live</button>
            </a></div>
</article></section></div><div id="tncms-block-701298" class="tncms-block"><ul id="site-search-701298-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-701298" aria-labelledby="site-search-button-701298" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-701298-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-701298-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-701298" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-701298-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-701298').submit();
        return false;
    });

    $('#site-search-701298').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-701298 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-701298 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-701298-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-701302" class="tncms-block"><div id="user-controls-701302" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.wdrb.com/users/login/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.wdrb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wdrb.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wdrb.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wdrb.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-701302').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wdrb.com/users/logout/" id="user-logout-form-701302"><input type="hidden" name="referer_url" value="https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-701300" class="tncms-block nav-social"><div class="follow-links-701300 pull-right">
    
    <section id="block-701300" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WDRBNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WDRBNews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCVTDqKGUUvbmaVzyFwGqZYg" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/wdrb_news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wdrb.com",
  "sameAs" : ["https://www.facebook.com/WDRBNews/","https://twitter.com/WDRBNews/","https://www.youtube.com/channel/UCVTDqKGUUvbmaVzyFwGqZYg","https://www.instagram.com/wdrb_news/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-breonna-taylor"  href="/news/breonna-taylor/"  tabindex="0">
                    <span class="nav-label">Breonna Taylor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-coronavirus"  href="/news/coronavirus/"  tabindex="0">
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link   tnt-section-watch-now"  href="/watch-now/"  tabindex="0">
                    <span class="nav-label">Watch Now</span>
                </a></li><li>
                <a class="nav-link   tnt-section-crime-reports"  href="/news/crime-reports/"  tabindex="0">
                    <span class="nav-label">Crime Reports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-in-depth"  href="/in-depth/"  tabindex="0">
                    <span class="nav-label">In-Depth</span>
                </a></li><li>
                <a class="nav-link   tnt-section-uncovered"  href="/news/uncovered/"  tabindex="0">
                    <span class="nav-label">Uncovered</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/news/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-education"  href="/news/education/"  tabindex="0">
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link   tnt-section-point-of-view"  href="/pov/"  tabindex="0">
                    <span class="nav-label">Point of View</span>
                </a></li><li>
                <a class="nav-link   tnt-section-national"  href="/news/national/"  tabindex="0">
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link   tnt-section-politics"  href="/politics/"  tabindex="0">
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-apps"  href="/watch-now/wdrb-apps/"  tabindex="0">
                    <span class="nav-label">WDRB Apps</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-video"  href="/news/wdrb-video/"  tabindex="0">
                    <span class="nav-label">WDRB Video</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-weather"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.wdrb.com/weather/?mode=current&amp;weather_zip=40203"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Weather</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-forecast"  href="/weather/forecast"  tabindex="0">
                    <span class="nav-label">Forecast</span>
                </a></li><li>
                <a class="nav-link   tnt-section-radar"  href="/weather/radar"  tabindex="0">
                    <span class="nav-label">Radar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather-blog"  href="/weather/wdrb-weather-blog"  tabindex="0">
                    <span class="nav-label">Weather Blog</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-weather-cameras"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/weather/weather_cameras/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Weather Cameras</span>
                </a><ul id="main-nav_menu-child-3-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-downtown-louisville"  href="/weather/weather_cameras/downtown_louisville/"  tabindex="0">
                    <span class="nav-label">Downtown Louisville</span>
                </a></li><li>
                <a class="nav-link   tnt-section-corydon"  href="/weather/weather_cameras/corydon/"  tabindex="0">
                    <span class="nav-label">Corydon</span>
                </a></li><li>
                <a class="nav-link   tnt-section-new-albany"  href="/weather/weather_cameras/new-albany/"  tabindex="0">
                    <span class="nav-label">New Albany</span>
                </a></li><li>
                <a class="nav-link   tnt-section-simpsonville"  href="/weather/weather_cameras/simpsonville/"  tabindex="0">
                    <span class="nav-label">Simpsonville</span>
                </a></li><li>
                <a class="nav-link   tnt-section-elizabethtown"  href="/weather/weather_cameras/elizabethtown/"  tabindex="0">
                    <span class="nav-label">Elizabethtown</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-allergies"  href="/weather/allergies"  tabindex="0">
                    <span class="nav-label">Allergies</span>
                </a></li><li>
                <a class="nav-link   tnt-section-text-alerts"  href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Text Alerts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-snow-fox-closings"  href="/weather/snow-fox-school-closings"  tabindex="0">
                    <span class="nav-label">Snow Fox Closings</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-traffic"  href="/weather/wdrb-traffic"  tabindex="0">
                    <span class="nav-label">WDRB Traffic</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather-team"  href="/weather/wdrb-weather-team"  tabindex="0">
                    <span class="nav-label">Weather Team</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-bozich-crawford"  href="/sports/wdrb-sports-columns-and-blogs/"  tabindex="0">
                    <span class="nav-label">Bozich & Crawford</span>
                </a></li><li>
                <a class="nav-link   tnt-section-u-of-l-sports"  href="/sports/u-of-l-sports/"  tabindex="0">
                    <span class="nav-label">U of L Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-uk-sports"  href="/sports/uk-sports/"  tabindex="0">
                    <span class="nav-label">UK Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-iu-sports"  href="/sports/iu-sports/"  tabindex="0">
                    <span class="nav-label">IU Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-louisville-pro-soccer"  href="/sports/louisville-city-fc/"  tabindex="0">
                    <span class="nav-label">Louisville Pro Soccer</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-sports-video"  href="/sports/wdrb_sports_video/"  tabindex="0">
                    <span class="nav-label">WDRB Sports Video</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-sports-team"  href="/sports/sports-team/"  tabindex="0">
                    <span class="nav-label">WDRB Sports Team</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-morning"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/wdrb-in-the-morning/"  tabindex="0">
                    <span class="nav-label">Morning</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-keith-kaiser"  href="/wdrb-in-the-morning/keith-kaiser-out-and-about/"  tabindex="0">
                    <span class="nav-label">Keith Kaiser</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-traffic"  href="/weather/wdrb-traffic"  tabindex="0">
                    <span class="nav-label">WDRB Traffic</span>
                </a></li><li>
                <a class="nav-link   tnt-section-food-recipes"  href="/wdrb-in-the-morning/food-recipes/"  tabindex="0">
                    <span class="nav-label">Food & Recipes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-guests"  href="/wdrb-in-the-morning/guests/"  tabindex="0">
                    <span class="nav-label">Guests</span>
                </a></li><li>
                <a class="nav-link   tnt-section-be-our-guest"  href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">BE OUR GUEST</span>
                </a></li><li>
                <a class="nav-link   tnt-section-snow-fox-closings"  href="/weather/snow-fox-school-closings"  tabindex="0">
                    <span class="nav-label">Snow Fox Closings</span>
                </a></li><li>
                <a class="nav-link   tnt-section-snow-fox-text-alerts"  href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Snow Fox Text Alerts</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-be-our-guest"  href="https://wdrb.incentrev.com/category/local"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">BE OUR GUEST</span>
                </a></li><li>
                <a class="nav-link   tnt-section-point-of-view"  href="/pov/"  tabindex="0">
                    <span class="nav-label">Point of View</span>
                </a></li><li>
                <a class="nav-link   tnt-section-event-calendar"  href="/community/event-calendar/"  tabindex="0">
                    <span class="nav-label">Event Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-marketplace"  href="/community/marketplace/"  tabindex="0">
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contests"  href="/community/contests/"  tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link   tnt-section-talk-of-the-town"  href="/community/talk-of-the-town/"  tabindex="0">
                    <span class="nav-label">Talk of the Town</span>
                </a></li><li>
                <a class="nav-link   tnt-section-financial-tips"  href="/community/financial-tips/"  tabindex="0">
                    <span class="nav-label">Financial Tips</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contract-with-viewers"  href="/community/contract-with-viewers/"  tabindex="0">
                    <span class="nav-label">Contract with Viewers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-tv-schedule"  href="/community/programming/"  tabindex="0">
                    <span class="nav-label">TV Schedule</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-connect"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Connect</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-news-staff"  href="/site/staff/news_staff/"  tabindex="0">
                    <span class="nav-label">WDRB News Staff</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/connect/advertise/"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/users/signup/"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-text-alerts"  href="https://my.textcaster.com/asa/Default.aspx?ID=c4f69af1-fcf8-4a83-b929-f0ed22af349a"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Text Alerts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-speakers-bureau"  href="/connect/speakers-bureau/"  tabindex="0">
                    <span class="nav-label">Speakers Bureau</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-apps"  href="/watch-now/wdrb-apps/"  tabindex="0">
                    <span class="nav-label">WDRB Apps</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-jobs"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-wdrbehired"  href="https://behired.wdrb.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">WDRBeHired</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-jobs"  href="/jobs/"  tabindex="0">
                    <span class="nav-label">WDRB Jobs</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-st-jude-dream-home"  href="/stjude2021/"  tabindex="0">
                    <span class="nav-label">St Jude Dream Home</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-703873" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703873" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703873');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-709249" class="tncms-block closings-ticker"></div><div id="tncms-block-701289" class="tncms-block"></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal" class="carousel-inner"><div  class="item photo-cab0417e-cd5a-11eb-9436-6f137827996b">
                            <div class="item-container">
				                <div data-track-object='{"title":"Indiana ranks 29th, Kentucky 37th in national child well-being study","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=1200%2C900"
                    
                    alt="JCPS literacy and swimming 2.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1662"
                    height="1247"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=1200%2C900" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal" data-target=".caption-inner-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal collapse in"><div class="caption-text"><p>Students in the literacy and swimming camp work on a project on June 14, 2021.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fjcps-literacy-and-swimming-2-jpg%2Fimage_cab0417e-cd5a-11eb-9436-6f137827996b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jcps-literacy-and-swimming-2-jpg/image_cab0417e-cd5a-11eb-9436-6f137827996b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cab0417e-cd5a-11eb-9436-6f137827996b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=JCPS%20literacy%20and%20swimming%202.jpg&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fjcps-literacy-and-swimming-2-jpg%2Fimage_cab0417e-cd5a-11eb-9436-6f137827996b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jcps-literacy-and-swimming-2-jpg/image_cab0417e-cd5a-11eb-9436-6f137827996b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cab0417e-cd5a-11eb-9436-6f137827996b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wdrb.com/jcps-literacy-and-swimming-2-jpg/image_cab0417e-cd5a-11eb-9436-6f137827996b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jcps-literacy-and-swimming-2-jpg/image_cab0417e-cd5a-11eb-9436-6f137827996b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cab0417e-cd5a-11eb-9436-6f137827996b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/cab0417e-cd5a-11eb-9436-6f137827996b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cab0417e-cd5a-11eb-9436-6f137827996b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20JCPS%20literacy%20and%20swimming%202.jpg&body=https%3A%2F%2Fwww.wdrb.com%2Fjcps-literacy-and-swimming-2-jpg%2Fimage_cab0417e-cd5a-11eb-9436-6f137827996b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cab0417e-cd5a-11eb-9436-6f137827996b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jcps-literacy-and-swimming-2-jpg/image_cab0417e-cd5a-11eb-9436-6f137827996b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cab0417e-cd5a-11eb-9436-6f137827996b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-cab0417e-cd5a-11eb-9436-6f137827996b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cab0417e-cd5a-11eb-9436-6f137827996b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cab0417e-cd5a-11eb-9436-6f137827996b" class="save-list-cab0417e-cd5a-11eb-9436-6f137827996b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cab0417e-cd5a-11eb-9436-6f137827996b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-09c20834-8756-11eb-8e4b-8b7c8ddc6207">
                            <div class="item-container">
				                <div data-track-object='{"title":"Indiana ranks 29th, Kentucky 37th in national child well-being study","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/0/9c/09c20834-8756-11eb-8e4b-8b7c8ddc6207/60525762601ef.image.jpg?resize=1200%2C675"
                    
                    alt="JCPS resumes in-person classes"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/0/9c/09c20834-8756-11eb-8e4b-8b7c8ddc6207/60525762601ef.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal" data-target=".caption-inner-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal collapse in"><div class="caption-text"><p>JCPS resumes in-person classes for elementary school students on March 17, 2021.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fjcps-resumes-in-person-classes%2Fimage_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jcps-resumes-in-person-classes/image_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09c20834-8756-11eb-8e4b-8b7c8ddc6207"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=JCPS%20resumes%20in-person%20classes&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fjcps-resumes-in-person-classes%2Fimage_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jcps-resumes-in-person-classes/image_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09c20834-8756-11eb-8e4b-8b7c8ddc6207"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wdrb.com/jcps-resumes-in-person-classes/image_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jcps-resumes-in-person-classes/image_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09c20834-8756-11eb-8e4b-8b7c8ddc6207"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/09c20834-8756-11eb-8e4b-8b7c8ddc6207" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"09c20834-8756-11eb-8e4b-8b7c8ddc6207"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20JCPS%20resumes%20in-person%20classes&body=https%3A%2F%2Fwww.wdrb.com%2Fjcps-resumes-in-person-classes%2Fimage_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"09c20834-8756-11eb-8e4b-8b7c8ddc6207"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jcps-resumes-in-person-classes/image_09c20834-8756-11eb-8e4b-8b7c8ddc6207.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09c20834-8756-11eb-8e4b-8b7c8ddc6207"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-09c20834-8756-11eb-8e4b-8b7c8ddc6207-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="09c20834-8756-11eb-8e4b-8b7c8ddc6207" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="09c20834-8756-11eb-8e4b-8b7c8ddc6207" class="save-list-09c20834-8756-11eb-8e4b-8b7c8ddc6207-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="09c20834-8756-11eb-8e4b-8b7c8ddc6207" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="asset article-default"  data-url="https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>The report evaluates economic well-being, education, health, family and community. The National Kids Count Data Book ranks Indiana 29th and Kentucky 37th in the U.S. for overall child well-being.</p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=840%2C630">
            <meta itemprop="width" content="840">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wdrb.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" />
    <style>
                .asset-paging .direction {
                    color: #da191a;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.wdrb.com\/tncms\/search\/mlt\/?origin=da7a2f1e-d2c0-11eb-886a-e352f29749d6&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="asset-paging">
                <div id="paging-prev-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="paging-link prev offset"></div>
                <div id="paging-next-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Indiana ranks 29th, Kentucky 37th in national child well-being study
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-06-21T14:45:00-04:00" class="tnt-date asset-date text-muted">
            Jun 21, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-06-21T14:45:00-04:00" class="tnt-date asset-date text-muted">Jun 21, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-06-21T15:29:07-04:00" class="tnt-date tnt-update-recent asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-06-21T14:45:00-04:00">
    <meta itemprop="datePublished" content="2021-06-21T14:45:00-04:00">
    <meta itemprop="dateModified" content="2021-06-21T11:29:07-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Indiana%20ranks%2029th%2C%20Kentucky%2037th%20in%20national%20child%20well-being%20study&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Indiana%20ranks%2029th%2C%20Kentucky%2037th%20in%20national%20child%20well-being%20study&body=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="carousel-inner"><div  class="item photo-cab0417e-cd5a-11eb-9436-6f137827996b">
                            <div class="item-container">
				                <div data-track-object='{"title":"Indiana ranks 29th, Kentucky 37th in national child well-being study","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-cab0417e-cd5a-11eb-9436-6f137827996b" data-instance="#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal" data-target="#photo-carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1662">
            <meta itemprop="height" content="1247">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=1200%2C900">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=1200%2C900">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=1200%2C900"
                    
                    alt="JCPS literacy and swimming 2.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1662"
                    height="1247"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/c/ab/cab0417e-cd5a-11eb-9436-6f137827996b/60c7cf939bcc9.image.jpg?resize=1200%2C900" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-da7a2f1e-d2c0-11eb-886a-e352f29749d6 collapse in"><div class="caption-text"><p>Students in the literacy and swimming camp work on a project on June 14, 2021.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-09c20834-8756-11eb-8e4b-8b7c8ddc6207">
                            <div class="item-container">
				                <div data-track-object='{"title":"Indiana ranks 29th, Kentucky 37th in national child well-being study","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-09c20834-8756-11eb-8e4b-8b7c8ddc6207" data-instance="#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal" data-target="#photo-carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="720">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/0/9c/09c20834-8756-11eb-8e4b-8b7c8ddc6207/60525762601ef.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/0/9c/09c20834-8756-11eb-8e4b-8b7c8ddc6207/60525762601ef.image.jpg?resize=1200%2C675">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/0/9c/09c20834-8756-11eb-8e4b-8b7c8ddc6207/60525762601ef.image.jpg?resize=1200%2C675"
                    
                    alt="JCPS resumes in-person classes"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1280"
                    height="720"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/0/9c/09c20834-8756-11eb-8e4b-8b7c8ddc6207/60525762601ef.image.jpg?resize=1200%2C675" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-da7a2f1e-d2c0-11eb-886a-e352f29749d6 collapse in"><div class="caption-text"><p>JCPS resumes in-person classes for elementary school students on March 17, 2021.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="da7a2f1e-d2c0-11eb-886a-e352f29749d6" data-smart-adunit="/132916964/wdrb.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Indiana%20ranks%2029th%2C%20Kentucky%2037th%20in%20national%20child%20well-being%20study&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Indiana%20ranks%2029th%2C%20Kentucky%2037th%20in%20national%20child%20well-being%20study&body=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-da7a2f1e-d2c0-11eb-886a-e352f29749d6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="da7a2f1e-d2c0-11eb-886a-e352f29749d6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="save-list-da7a2f1e-d2c0-11eb-886a-e352f29749d6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="da7a2f1e-d2c0-11eb-886a-e352f29749d6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>LOUISVILLE, Ky. (WDRB) -- The COVID-19 pandemic may have erased nearly a decade of progress in how children are developing, <a href="https://datacenter.kidscount.org/" target="_blank">according to the Annie E. Casey Foundation Kids Count Data Center</a>.</p><p>The report evaluates economic well-being, education, health, family and community. The National Kids Count Data Book ranks Indiana 29th and Kentucky 37th in the U.S. for overall child well-being.</p><p>In economic well-being, Indiana ranked 18th, while Kentucky was 40th. In education, Indiana ranked 17th, and Kentucky was 30th. For health, Kentucky was 35th, while Indiana followed in 36th. Indiana was 31st, and Kentucky was 43rd in family and community rankings.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Authors said the pandemic exposed hardships that were already present.</p><p>Lawmakers can use the data to create policies to support underserved areas. </p><p><em>Copyright 2021 WDRB Media. All Rights Reserved.</em></p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Indiana%20ranks%2029th%2C%20Kentucky%2037th%20in%20national%20child%20well-being%20study&via=WDRBNews&url=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wdrb.com/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wdrb.com/tncms/asset/editorial/da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWDRB%5D%20Indiana%20ranks%2029th%2C%20Kentucky%2037th%20in%20national%20child%20well-being%20study&body=https%3A%2F%2Fwww.wdrb.com%2Fnews%2Findiana-ranks-29th-kentucky-37th-in-national-child-well-being-study%2Farticle_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/indiana-ranks-29th-kentucky-37th-in-national-child-well-being-study/article_da7a2f1e-d2c0-11eb-886a-e352f29749d6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da7a2f1e-d2c0-11eb-886a-e352f29749d6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-da7a2f1e-d2c0-11eb-886a-e352f29749d6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="da7a2f1e-d2c0-11eb-886a-e352f29749d6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="da7a2f1e-d2c0-11eb-886a-e352f29749d6" class="save-list-da7a2f1e-d2c0-11eb-886a-e352f29749d6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="da7a2f1e-d2c0-11eb-886a-e352f29749d6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22cities%20in%20the%20united%20states%22#tncms-source=keyword" class="tag-cities-in-the-united-states label label-default" data-tncms-track-dmp='search: cities-in-the-united-states'>Cities In The United States</a>
            </li> <li>
                <a href="/search/?k=%22annie%20e.%20casey%20foundation%20kids%20count%20data%20center%22#tncms-source=keyword" class="tag-annie-e_-casey-foundation-kids-count-data-center label label-default" data-tncms-track-dmp='search: annie-e_-casey-foundation-kids-count-data-center'>Annie E. Casey Foundation Kids Count Data Center</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%22#tncms-source=keyword" class="tag-united-states label label-default" data-tncms-track-dmp='search: united-states'>United States</a>
            </li> <li>
                <a href="/search/?k=%22indiana%22#tncms-source=keyword" class="tag-indiana label label-default" data-tncms-track-dmp='search: indiana'>Indiana</a>
            </li> <li>
                <a href="/search/?k=%22kentucky%22#tncms-source=keyword" class="tag-kentucky label label-default" data-tncms-track-dmp='search: kentucky'>Kentucky</a>
            </li> <li>
                <a href="/search/?k=%22child%20poverty%20kentucky%22#tncms-source=keyword" class="tag-child-poverty-kentucky label label-default" data-tncms-track-dmp='search: child-poverty-kentucky'>Child Poverty Kentucky</a>
            </li> <li>
                <a href="/search/?k=%22kids%20count%20data%20center%22#tncms-source=keyword" class="tag-kids-count-data-center label label-default" data-tncms-track-dmp='search: kids-count-data-center'>Kids Count Data Center</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1070590" class="tncms-block"><div id="rc-widget-0b840a" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="188763"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.wdrb.com/tncms/asset/editorial/da7a2f1e-d2c0-11eb-886a-e352f29749d6/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-703876" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703876" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703876');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-721302" class="tncms-block"><div class="block-media-player">
        <section id="block-721302" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-721302 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/weather/">
                
                Weather Forecast
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-4f6e9076-390e-578b-9700-fb8825292d59" class="clearfix card showcase position-0 odd  tnt-section-weather">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-4f6e9076-390e-578b-9700-fb8825292d59 media-preview video-asset" data-aspect="16:9"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/WDRB/7ca6a6e1ca338b2f4e859276e774f8e831e2acfe" data-uuid="4f6e9076-390e-578b-9700-fb8825292d59"></script></div></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/weather/wdrb-meteorologist-marc-weinbergs-monday-evening-forecast/video_4f6e9076-390e-578b-9700-fb8825292d59.html" class="tnt-asset-link">
        

        
            WDRB Meteorologist Marc Weinberg's Monday evening forecast</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    </div>
        </section></div></div><div id="tncms-block-704102" class="tncms-block title-no-margin"><section id="block-704102" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-704102 ">
        <div class="block-title-inner">
            <h3>
                
                Poll
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-703416" class="tncms-block"><div class="hidden-xs hidden-sm">
<div id="civsci-id-221323667" data-civicscience-widget="0c630eaf-46fd-eb24-ad75-8748fb6615c8"></div>
<script type="text/javascript" async src="https://www.civicscience.com/jspoll/4/civicscience-widget.js"></script>
</div></div><div id="tncms-block-703417" class="tncms-block"><div class="hidden-lg hidden-md">
<div id="civsci-id-1800820568" data-civicscience-widget="09ff8fe9-37e4-1434-8142-04a21d74dbb5"></div>
<script type="text/javascript" async src="https://www.civicscience.com/jspoll/4/civicscience-widget.js"></script>
</div></div><div id="tncms-block-703205" class="tncms-block"><section id="block-703205" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-703205 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/sports/">
                
                Sports
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-703205-cacef784-d2c0-11eb-a7a8-9fd2c431f67b" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-cacef784-d2c0-11eb-a7a8-9fd2c431f67b media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/bellarmine-adding-sprint-football-for-players-under-178-pounds-beginning-in-2022/article_cacef784-d2c0-11eb-a7a8-9fd2c431f67b.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Bellarmine adding 'Sprint Football' for players under 178 pounds, beginning in 2022"
                            class="img-responsive lazyload full default"
                            width="1431"
                            height="805"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/34/334a78ba-d2c1-11eb-8f22-b3515a76e50f/60d0def11dac0.image.jpg?crop=1431%2C805%2C0%2C0&resize=1431%2C805&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/bellarmine-adding-sprint-football-for-players-under-178-pounds-beginning-in-2022/article_cacef784-d2c0-11eb-a7a8-9fd2c431f67b.html" class="tnt-asset-link">
        

        
            Bellarmine adding 'Sprint Football' for players under 178 pounds, beginning in 2022</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-06-21T14:57:20-04:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-703205-1dbaf78c-d2c0-11eb-bf6e-2f13269c0ea0" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1dbaf78c-d2c0-11eb-bf6e-2f13269c0ea0 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/louisville-basketball-to-play-in-charity-softball-game-at-jim-patterson-stadium/article_1dbaf78c-d2c0-11eb-bf6e-2f13269c0ea0.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Louisville basketball to play in charity softball game at Jim Patterson Stadium"
                            class="img-responsive lazyload full default"
                            width="1440"
                            height="810"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/76/7760c6ea-d2c0-11eb-9bbc-df2605cbb4d8/60d0ddd59bfad.image.jpg?resize=1440%2C810 1476w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/louisville-basketball-to-play-in-charity-softball-game-at-jim-patterson-stadium/article_1dbaf78c-d2c0-11eb-bf6e-2f13269c0ea0.html" class="tnt-asset-link">
        

        
            Louisville basketball to play in charity softball game at Jim Patterson Stadium</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-06-21T14:54:17-04:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-703205-6306f7f0-d2b6-11eb-913a-37f8515b1203" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6306f7f0-d2b6-11eb-913a-37f8515b1203 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/bozich-are-critics-sleeping-on-louisvilles-defense-ask-c-j-avery/article_6306f7f0-d2b6-11eb-913a-37f8515b1203.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="BOZICH | Are critics sleeping on Louisville's defense? Ask C.J. Avery"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="563"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/50/550c7d0a-31ee-11eb-9f74-278aa5e57a6f/5fc30daacfaae.image.jpg?crop=1000%2C563%2C0%2C51&resize=1000%2C563&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/bozich-are-critics-sleeping-on-louisvilles-defense-ask-c-j-avery/article_6306f7f0-d2b6-11eb-913a-37f8515b1203.html" class="tnt-asset-link">
        

        
            BOZICH | Are critics sleeping on Louisville's defense? Ask C.J. Avery</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-06-21T13:49:56-04:00" class="tnt-date tnt-update-recent asset-date text-muted">3 hrs ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/sports/" class="">More Sports Stories</a></li>
                
            
            
        </ul></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-704991" class="tncms-block"><div data-cswidget="9168" class="text-center"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div><div id="tncms-block-701251" class="tncms-block padded-top"><section id="block-701251" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-701251 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-701251" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-701251" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-701251" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-701251" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/news/algonquin-pool-vandalized-overnight-in-unfortunate-situation/article_19e03112-d221-11eb-99ec-e348276f51b7.html">Algonquin Pool vandalized overnight in 'unfortunate situation'</a></li><li><a href="/news/crime-reports/lmpd-man-shot-and-killed-at-southland-terrace-shopping-center/article_b159cb56-d222-11eb-83d0-9f62c7ef4dd9.html">LMPD: Man shot and killed at Southland Terrace Shopping Center</a></li><li><a href="/weather/wdrb-weather-blog/monday-afternoon-storm-potential/article_706c74b8-d29f-11eb-b265-032d5cb65ea6.html">Monday Afternoon Storm Potential</a></li><li><a href="/news/enough-is-enough-l-churches-community-groups-call-for-violence-in-louisville-to-end/article_05db4e7c-d230-11eb-8678-07f08c8cd1be.html">'Enough is enough' l Churches, community groups call for violence in Louisville to end</a></li><li><a href="/news/man-accused-in-weekend-homicide-near-national-turnpike-told-police-it-was-self-defense/article_789c729e-d1a2-11eb-8d3a-a3c2ffaf6c81.html">Man accused in weekend homicide near National Turnpike told police it was self defense</a></li><li><a href="/news/man-accused-of-stealing-from-bullitt-county-little-league-turns-self-in/article_e40051d2-d29b-11eb-90f1-a770900aeeba.html">Man accused of stealing from Bullitt County Little League turns self in</a></li><li><a href="/news/5-story-castle-in-charlestown-up-for-sale/article_aa4cd5c2-d05d-11eb-aac5-c74f4ee7c208.html">5-story castle in Charlestown up for sale</a></li><li><a href="/news/parts-of-southern-indiana-cleaning-up-from-weekend-flooding/article_1c3428de-d2a2-11eb-a997-cb9973be8dfe.html">Parts of southern Indiana cleaning up from weekend flooding</a></li><li><a href="/news/experts-urge-kentuckians-to-take-down-bird-feeders-amid-reports-of-sick-dying-birds/article_8639c0d8-cfb2-11eb-a3f9-8fe848acbba9.html">Experts urge Kentuckians to take down bird feeders amid reports of sick, dying birds</a></li><li><a href="/news/seeing-double-father-son-pediatrician-team-provide-double-dose-of-care/article_edfe6872-d1ce-11eb-9955-378304f77f6e.html">SEEING DOUBLE | Father-son pediatrician team provide double dose of care</a></li></ul></div>
        
        
            <div id="images-701251" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/charles-randy-boggs-mugshot/image_15eded06-d2a3-11eb-9140-7b165e054645.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Charles Randy Boggs mugshot"
                            class="img-responsive lazyload full default"
                            width="709"
                            height="709"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/5e/15eded06-d2a3-11eb-9140-7b165e054645/60d0ac7865688.image.jpg?crop=709%2C709%2C285%2C0&resize=709%2C709&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/louisville-association-of-the-deaf-first-gathering-since-pandemic-began-6-19-21/image_266ddac4-d16d-11eb-ba50-cf649412eeb9.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Louisville Association of the Deaf first gathering since pandemic began 6-19-21"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/2/66/266ddac4-d16d-11eb-ba50-cf649412eeb9/60cea49be30f9.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/bullet-holes-in-pickup-that-rammed-arizona-cyclists/image_e901982a-d28d-11eb-855c-cff1a8fd90e8.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bullet holes in pickup that rammed Arizona cyclists"
                            class="img-responsive lazyload full default"
                            width="667"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/e/90/e901982a-d28d-11eb-855c-cff1a8fd90e8/60d088de948cd.image.jpg?crop=667%2C667%2C166%2C0&resize=667%2C667&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/woman-kisses-stonehenge-statue/image_5fa221b2-d292-11eb-b365-3f131b9b1f02.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Woman kisses Stonehenge statue"
                            class="img-responsive lazyload full default"
                            width="667"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/fa/5fa221b2-d292-11eb-b365-3f131b9b1f02/60d0905ddcba4.image.jpg?crop=667%2C667%2C166%2C0&resize=667%2C667&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/7th-street-road-shooting-6-20-21-2-jpg/image_5ffd62a4-d227-11eb-ad22-fb40bea0c84c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="7th Street Road Shooting 6-20-21 (2).jpg"
                            class="img-responsive lazyload full default"
                            width="960"
                            height="960"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ff/5ffd62a4-d227-11eb-ad22-fb40bea0c84c/60cfdccc17b68.image.jpg?crop=960%2C960%2C160%2C0&resize=960%2C960&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/a-flooded-neighborhood-in-slidell-louisiana-jpeg/image_f869d0dc-d1e5-11eb-83b9-a752a80763cf.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="A flooded neighborhood in Slidell, Louisiana.jpeg"
                            class="img-responsive lazyload ap-photo full default"
                            width="667"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/f/86/f869d0dc-d1e5-11eb-83b9-a752a80763cf/60cf6f11086db.image.jpg?crop=667%2C667%2C166%2C0&resize=667%2C667&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/mangled-bicycles-after-crash-in-arizona/image_d271422c-d28d-11eb-a88c-bf2c36e950e7.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Mangled bicycles after crash in Arizona"
                            class="img-responsive lazyload full default"
                            width="667"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/d/27/d271422c-d28d-11eb-a88c-bf2c36e950e7/60d088b8e157c.image.jpg?crop=667%2C667%2C166%2C0&resize=667%2C667&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/storm-damage-in-alabama/image_7aa2d734-d28a-11eb-9b77-bb6f52636a58.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Storm damage in Alabama"
                            class="img-responsive lazyload ap-photo full default"
                            width="563"
                            height="563"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/aa/7aa2d734-d28a-11eb-9b77-bb6f52636a58/60d083200f9cb.image.jpg?crop=563%2C563%2C218%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/aa/7aa2d734-d28a-11eb-9b77-bb6f52636a58/60d083200f9cb.image.jpg?crop=563%2C563%2C218%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/aa/7aa2d734-d28a-11eb-9b77-bb6f52636a58/60d083200f9cb.image.jpg?crop=563%2C563%2C218%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/aa/7aa2d734-d28a-11eb-9b77-bb6f52636a58/60d083200f9cb.image.jpg?crop=563%2C563%2C218%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/aa/7aa2d734-d28a-11eb-9b77-bb6f52636a58/60d083200f9cb.image.jpg?crop=563%2C563%2C218%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/aa/7aa2d734-d28a-11eb-9b77-bb6f52636a58/60d083200f9cb.image.jpg?crop=563%2C563%2C218%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/aa/7aa2d734-d28a-11eb-9b77-bb6f52636a58/60d083200f9cb.image.jpg?crop=563%2C563%2C218%2C0&resize=563%2C563&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/people-inside-stone-circle-at-stonehenge/image_73fb11f0-d292-11eb-90d5-6383f72baf45.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="People inside stone circle at Stonehenge"
                            class="img-responsive lazyload full default"
                            width="667"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/7/3f/73fb11f0-d292-11eb-90d5-6383f72baf45/60d0907e4b7f4.image.jpg?crop=667%2C667%2C166%2C0&resize=667%2C667&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/bitcoin-ad-in-hong-kong/image_143eaa54-d28a-11eb-a905-cfe395571ccb.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bitcoin Ad in Hong Kong"
                            class="img-responsive lazyload ap-photo full default"
                            width="667"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/43/143eaa54-d28a-11eb-a905-cfe395571ccb/60d08274ebecf.image.jpg?crop=667%2C667%2C166%2C0&resize=667%2C667&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-701251" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/despite-extended-closure-louisville-zoo-optimistic-in-return-to-full-capacity/video_1cdb0f39-3c5b-5c27-99fa-8e8533180708.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Despite extended closure, Louisville Zoo optimistic in return to full capacity"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/1/cd/1cdb0f39-3c5b-5c27-99fa-8e8533180708/60cf8d3b46a28.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/made-for-the-big-screen-videographer-proposes-at-louisville-movie-theater/video_8aefb4d5-c911-53f3-bc6d-0aec6e28403b.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Made for the big screen | Videographer proposes at Louisville movie theater"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/8/ae/8aefb4d5-c911-53f3-bc6d-0aec6e28403b/60d09b0c86ad0.preview.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/a-louisville-father-and-son-are-sticking-to-the-family-practice/video_58dc7b36-026a-59d7-860d-c7139726103b.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="A Louisville father and son are sticking to the family practice"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/8d/58dc7b36-026a-59d7-860d-c7139726103b/60cf4029bf5e1.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/construction-complete-on-milton-madison-bridge-approach/video_3d284344-4e0c-530f-aece-005a3987677f.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Construction complete on Milton-Madison bridge approach"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/3/d2/3d284344-4e0c-530f-aece-005a3987677f/60cbb81964b60.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/police-louisville-man-stole-range-rover-shot-at-houses-and-cars-in-norton-commons/video_a573adb3-f0d7-51a0-9df1-7f576b0a53e6.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Police: Louisville man stole Range Rover, shot at houses and cars in Norton Commons"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/57/a573adb3-f0d7-51a0-9df1-7f576b0a53e6/60ccc15ed0a63.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/hannah-strongs-monday-morning-forecast/video_5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Hannah Strong's Monday morning forecast"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/5/ec/5ec98d57-71ce-56e2-bcc4-8e78b4ce38a3/60d07c558c0a7.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/hannah-strongs-early-monday-morning-forecast/video_ab825fad-79c9-5bc4-bc73-3fbab17f47e7.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Hannah Strong's early Monday morning forecast"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/b8/ab825fad-79c9-5bc4-bc73-3fbab17f47e7/60d05c388adf4.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/5-story-castle-in-charlestown-up-for-sale/video_6f4234e8-8cc8-594c-a505-d6fdf0ddc26d.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="5-story castle in Charlestown up for sale"
                            class="img-responsive lazyload full default"
                            width="682"
                            height="682"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/f4/6f4234e8-8cc8-594c-a505-d6fdf0ddc26d/60d0bddc7672e.image.png?crop=682%2C682%2C170%2C0&resize=682%2C682&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wdrb-video/harlem-globetrotters-to-take-over-kentucky-kingdom-for-a-week-long-showcase/video_adf0df0b-fe74-58e6-8e0b-69a9686d937c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Harlem Globetrotters to take over Kentucky Kingdom for a week-long showcase"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/df/adf0df0b-fe74-58e6-8e0b-69a9686d937c/60c555fde68e9.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/df/adf0df0b-fe74-58e6-8e0b-69a9686d937c/60c555fde68e9.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/df/adf0df0b-fe74-58e6-8e0b-69a9686d937c/60c555fde68e9.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/df/adf0df0b-fe74-58e6-8e0b-69a9686d937c/60c555fde68e9.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/a/df/adf0df0b-fe74-58e6-8e0b-69a9686d937c/60c555fde68e9.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/weather/kim-stevens-sunday-night-forecast/video_6c8c8864-71cc-5811-ab12-ad80a8efd2e9.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Kim Stevens' Sunday night forecast"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/assets/v3/editorial/6/c8/6c8c8864-71cc-5811-ab12-ad80a8efd2e9/60cfff4e51588.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-701291" class="tncms-block"><section id="block-701291" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-701291 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-watch-now"  href="/watch-now/"  tabindex="0">
                    <span class="nav-label">Watch Now</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-point-of-view"  href="/pov/"  tabindex="0">
                    <span class="nav-label">Point of View</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wdrb-in-the-morning"  href="/wdrb-in-the-morning/"  tabindex="0">
                    <span class="nav-label">WDRB in the Morning</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/community/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-701242" class="tncms-block"><section id="block-701242" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-701242 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-calendar"  href="/community/event-calendar/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/connect/advertise/"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff"  href="/site/staff/news_staff/"  tabindex="0">
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-701296" class="tncms-block padding-bottom"><section id="block-701296" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=150%2C37 150w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=225%2C55 225w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=300%2C74 300w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=400%2C98 400w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=540%2C133 540w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=640%2C158 640w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=750%2C185 750w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png?resize=990%2C244 990w, https://bloximages.newyork1.vip.townnews.com/wdrb.com/content/tncms/custom/image/5b2cea52-ddf0-11e8-9b86-773937dc858c.png 1035w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1024"
                height="252"
                alt=""></a></div></section></div><div id="tncms-block-701293" class="tncms-block col-lg-7 col-md-12"><section id="block-701293" class="block emphasis-h4   " ><address>
    <strong>wdrb.com</strong><br>
    624 W. Muhammad Ali Blvd.<br>
    Louisville, KY 40203
    <br>
    
        <strong>Phone:</strong> 502-585-0811<br>
        <strong>Email:</strong> <a href="mailto:digitalteam@wdrb.com">digitalteam@wdrb.com</a><br>
    
</address></section></div><div id="tncms-block-701301" class="tncms-block col-lg-5 col-md-12"><div class="follow-links-701301 default">
    
    <section id="block-701301" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WDRBNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WDRBNews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wdrb_news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wdrb.com",
  "sameAs" : ["https://www.facebook.com/WDRBNews/","https://twitter.com/WDRBNews/","https://www.instagram.com/wdrb_news/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-714333" class="tncms-block footer-links title-no-margin"><section id="block-714333" class="block emphasis-h4   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wdrb" class="">FCC Public Inspection File</a></li>
                
                    <li><a href="/site/closed_captioning.html" class="">Closed Captioning</a></li>
                
                    <li><a href="/eeo-report/pdf_154408fa-8c07-11eb-b178-bb927cdabf58.html" class="">EEO Report</a></li>
                
                    <li><a href="http://www.aboutads.info/choices" class="">Ad Choices</a></li>
                
                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wdrb/applications-and-related-materials" class="">WDRB FCC Applications & Related Materials</a></li>
                
                    <li><a href="https://www.wdrb.com/wdrb-covid-19-protocols/article_cd02d7b0-7adb-11eb-8705-dfb8de902316.html" class="">WDRB COVID-19 Protocols</a></li>
                
            
            
        </ul></div></section></div><div id="tncms-block-701246" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-701246"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">WDRB</a>, 624 W. Muhammad Ali Blvd. Louisville, KY</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-722436" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-722436" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-722436');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("da7a2f1e-d2c0-11eb-886a-e352f29749d6")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc13536.add('act', dmpData);_cc13536.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.8c58f9d9e2edecca6a7b394f47f1507e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_da7a2f1e_d2c0_11eb_886a_e352f29749d6_photo_modal = false;
                var gallery_changed_da7a2f1e_d2c0_11eb_886a_e352f29749d6_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .owl-stage-outer").height( $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_da7a2f1e_d2c0_11eb_886a_e352f29749d6_photo_modal = $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal').data('owlCarousel');
                $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_da7a2f1e_d2c0_11eb_886a_e352f29749d6_photo_modal.prev();
                });
                $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_da7a2f1e_d2c0_11eb_886a_e352f29749d6_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_da7a2f1e_d2c0_11eb_886a_e352f29749d6 = false;
                var gallery_changed_da7a2f1e_d2c0_11eb_886a_e352f29749d6 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .owl-stage-outer").height( $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_da7a2f1e_d2c0_11eb_886a_e352f29749d6 = $('#gallery-items-da7a2f1e-d2c0-11eb-886a-e352f29749d6').data('owlCarousel');
                $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_da7a2f1e_d2c0_11eb_886a_e352f29749d6.prev();
                });
                $('#carousel-da7a2f1e-d2c0-11eb-886a-e352f29749d6 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_da7a2f1e_d2c0_11eb_886a_e352f29749d6.next();
                });
            }); /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.ab3972c619ad5dd360ccfcb64f0493c7.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wdrb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc13536.add('act', dmpData);_cc13536.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>